الأنظار السديدة للعجري

مقدمة التحقيق

الحمدلله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، سيدنا محمد الأمين، وعلى آله الطاهرين. وبعـد:

فهذا كتاب: (الأنظار السديدة في الفوائد المفيدة) للسيد العلامة المجتهد الولي علي محمد بن يحيى العجري رحمه الله تعالى، وهو الكتاب الرابع من كتبه التي ألزمت نفسي بتحقيقها، ويتبعه إن شاء الله قريباً موسوعته الضخمة الموسومة (بمفتاح السعادة الجامع للمهم من مسائل الاعتقاد والمعاملات والعبادة)، وهذا الكتاب الذي بين يديك اشتمل على مائة وأربعة وخمسين فائدة، وتحت كل فائدة فوائد عديدة في المسائل الكلامية والفقهية، وهو عبارة عن أبحاث متنوعة، رتبتها حسب موضوعاتها الفقهية والكلامية فكانت كالتالي:

وسائل الوصول إلى الحق، مباحث في القرآن الكريم، شرح بعض كلمات وصية الإمام علي لولده الإمام الحسن عليهما السلام، الأدلة وما يتعلق بها، مسألة التحسين والتقبيح العقليين، أفعال العباد وما يتعلق بها، الإيمان وشروطه وهل هو يزيد وينقص أم لا، العلة، الدعاء وأهميته في حياة المسلم، هذه هي أهم المباحث الكلامية.

وأما المباحث الفقهية فشملت الموضوعات التالية:

الماء والطهارة، الوضوء، الأذان، الصلاة، الزكاة، النكاح، الطلاق، الحضانة، النفقة، البيع، الشفعة، الإجارة، الإحياء والتحجر، الشركة، القسمة، العارية، الوقف، الوديعة، الكفارة، الدعاوى، الشهادة، القضاء، الجناية، الوصية.

هذه هي أبرز المباحث، ويتفرع عنها مباحث أخرى، وقد ضمنه قواعد المذهب، وطرزه بأقوال العترة الطاهرة عليهم سلام الله ورحمته وبركاته.


أهمية الكتاب

تأتي أهمية الكتاب من خلال كلام مؤلفه رحمه الله تعالى، حيث قال: (فإنه مع المطالعة في الكتب الدينية الكلامية والفقهية قد يسمح النظر بتحصيل فائدة وتقرير قاعدة، وتقييد شاردة، خلا أنها لم تكن مجموعة في كتاب واحد، فرأيت جمعها لحفظها وتقريبها؛ للانتفاع بها، فجمعتها في هذا الكتاب مستعيناً بالله العزيز الوهاب، مقتصراً على ذكر مذاهب العترة الطاهرة وأتباعهم النجوم الزاهرة).

وفيما يلي ترجمة للمؤلف ووصف للمخطوطة المنقول عليها، وإيضاح لخطة العمل، سائلاً الله العظيم أن يجعل جميع أعمالنا خالصة لوجهه الكريم.


ترجمة المؤلف

نسبـه

هو السيد العلامة المجتهد الورع الزاهد علي بن محمد بن يحيى بن أحمد بن الحسين بن محمد -الملقب العجري- بن يحيى بن أحمد بن يحيى-الشهيد- بن محمد بن صلاح بن علي بن الحسين بن أمير المؤمنين عز الدين بن الحسن بن أمير المؤمنين الهادي إلى الحق علي بن المؤيد رضوان الله عليهم أجمعين. سيد العلماء الأعلام، وبدر أبناء الأئمة الكرام.


مولده ونشأته

ولد بهجرة فلله سنة 1320هـ، نشأ وترعرع في ظل أسرة علوية كريمة تحب العلم، وتشغف مكارم الأخلاق، توفي والده رحمه الله وعمره لم يتجاوز الثامنة، ثم كفله عمه السيد العلامة عبدالله بن يحيى العجري، واعتنى به عناية خاصة إذ نقله معه إلى مشهد الإمام أحمد بن سليمان عليه السلام بحيدان، وربّاه فأحسن تربيته، وأفاض عليه من علومه ومعارفه.


حياته العلمية ومشائخه

ثم انتقل إلى هجرة ضحيان، ومكث بها فترة ثم رجع إلى صارة ، ومن صارة كان ينتقل مطلع كل أسبوع إلى هجرة فلله طالباً للعلوم، عاكفاً عليها بعزيمة صادقة، وهمّة عالية، محققاً لمنطوقها والمفهوم، وكان من مشائخه آنذاك: السيد العلامة علي بن قاسم شرويد، والسيد العلامة أحمد بن عبدالله بن قاسم حوريه، والسيد العلامة عز الدين بن الحسن عدلان، والقاضي العلامة عبدالله بن عبدالله الشاذلي، والقاضي العلامة محمد بن هادي الفضلي... وغيرهم، إلا إن هؤلاء أكثر من لازمهم.

وقد برع في كثير من فنون العلم وبلغ غاية عظيمة في الاجتهاد، بالرغم من العوائق التي كانت تصاحبه أثناء طلبه للعلم. ولنترك ولده السيد العلامة يحيى بن علي العجري يحدثنا عن بداية طلبه للعلوم. قال: كان يتحمل طعامه في آخر كل أسبوع من محله بوادي صاره، ويصعد به الجبال الشاهقة، والطرق الوعرة، ويقاسي المشاق العظيمة مع صبر حسن، وعفة وزهد، وورع وعبادة، معرضاً عن الدنيا، مشتغلاً بالأعمال المقربة إلى الله، صارفاً همته ورغبته في طلب العلم، وتحصيل الفوائد وتقييد الشوارد.

وقال أيضاً: أخبرني رحمه الله أنه كان في ابتداء طلبه أيام بقائه بالهجرة يعود آخر الأسبوع إلى محله في يومي العطلة المعتادة (الخميس والجمعة)، وكان له في أثناء الطريق موضعان يجلس فيهما لتهدئة الأعصاب من وعثاء السفر، أحدهما للدفء والآخر للاستظلال، على حسب مقتضى الحال، وعند جلوسه في أحد الموضعين يجهد نفسه في دراسة مقروءاته في الأسبوع، ويصابر نفسه على أن لا يبرح حتى يتمها.

(الجد بالجد والحرمان بالكسل). لقد أثمر جهده، وظهر جده، وجمع علوماً غزيرة قلّ حاملها.


انتقاله إلى مدينة ضحيان

ثم انتقل إلى مدينة ضحيان، مدينة العلم والعلماء بعائلته، وأخذ عن أشهر مشائخ العلم بها ومنهم: السيد العلامة عبدالله بن عبدالله العنثري، والسيد العلامة عبدالرحمن عبدالله العنثري، والسيد العلامة أحمد يحيى العجري، والسيد العلامة الحسن بن الحسين الحوثي، والسيد العلامة محمد إبراهيم حوريه، والسيد العلامة يحيى بن صلاح ستين، والقاضي العلامة علي بن محمد الغالبي، والقاضي العلامة سالم بن سالم عمر رحمهم الله جميعاً.

وممن أجازه: السيد العلامة عبدالله بن الإمام الهادي الحسن بن يحيى القاسمي، والقاضي العلامة الحسن بن محمد سهيل.

ولما عرف الناس -بشتى طبقاتهم- فَضْله، وغزارة علمه، قصدوه حسب حاجاتهم، فهذا لطلب العلم، وذاك لحل مشكلاته الاجتماعية، وآخر للفتوى، فكان غوثاً للمساكين، معظماً للعلماء والمتعلمين، حالاً لهم كل الإشكالات العلمية، مصلحاً بين المتخاصمين.


تلاميذه

وله عدد من التلاميذ لا نستطيع حصرهم، وإنما نذكربعضهم معتذرين مقدماً لمن لم يذكر اسمه، منهم: أولاده الأعلام يحيى ومحمد، وإبراهيم وحسين والسيد العلامة محمد بن حسين شريف والسيد العلامة أحمد حسن الحوثي والسيد العلامة أحمد بن محمد شمس الدين وأخوه إبراهيم بن محمد شمس الدين وولده العلامة قاسم إبراهيم، والسيد العلامة حسن قاسم الحوثي وأخوه العلامة أحمد قاسم الحوثي والسيد العلامة محمد حسن العجري والسيد العلامة عبداللطيف علي قاسم شرويد والسيد العلامة علي عبدالله حوريه وأخوه السيد العلامة درهم عبدالله حوريه والسيد العلامة عبدالله بن عبدالله بن عبدالله العنثري والسيد العلامة عبدالكريم محمد العجري وولده العلامة أحمد عبدالكريم العجري والسيد العلامة حسن بن عز الدين عدلان والسيد العلامة إسماعيل عبدالكريم شرف الدين والقاضي العلامة عبدالله أحمد جعفر والقاضي العلامة أحمد أبو دجانه... وغير هؤلاء كثير جداً.


مؤلفاته وتراثه الخالد

خلف لنا تراثاً عظيماً خالداً لا زال العلماء يغترفون منه، وينهلون من معينه الصافي، ومن قرأ مؤلفاته وجد نفسه عاجزاً عن التعبير عنها؛ لما يجده فيها من التحقيق والتدقيق والاستنباط والتخريج، وإمعان النظر في كثير من المسائل التي احتار فيها الكثير، وله مع علماء عصره مباحثات عديدة دلّت على رسوخه، وسعة إطّلاعه، ووقفوا منه موقف إعجاب وإجلال وإحترام، ومن أهم مؤلفاته:

(مفتاح السعادة الجامع للمهم من مسائل الاعتقاد والمعاملات والعبادة) تفسير موسوعي يقع في ثلاثة مجلدات ضخمة أتى فيه بعلوم غزيرة، وأنظار سديدة كثيرة، ويعتبر موسوعة علمية رائعة حوت فنوناً كثيرة، قرآن وعلومه، وحديث ومصطلحه، وفقه وأصوله، وعقيدة وقواعدها، (تحت التحقيق).

(المقاصد الصالحة في الفتاوى الواضحة) جمع فيه أهم المسائل الواردة عليه، وضمنه فوائد عديدة، واجتهادات فريدة، وقد اعتنى بتنسيقه وترتيبه ولده السيد العلامة محمد بن علي العجري حفظه الله، وطبع سنة 1991م، وصدر عن دار الحكمة اليمانية.

(مختصر في ذكر رجال الزيدية)، وصل فيه إلى حرف العين، سنعمل على إتمامه، وتحقيقه إن شاء الله تعالى.

(الأنظار السديدة في الفوائد المفيدة) عبارة عن مذكرات في مسائل متعددة، وأبحاث متنوعة قال في مقدمته: (فإنه مع المطالعة في الكتب الدينية الكلامية والفقهية قد يسمح النظر بتحصيل فائدة، وتقرير قاعدة، وتقييد شاردة، خلا أنها لم تكن مجموعة في كتاب واحد، فرأيت جمعها لحفظها وتقريبها)، وهو الذي بين يديك.

(السلسلة الذهبية في الآداب الدينية) جمع فيه كثيراً من مواضيع الآداب والأخلاق بطريقة فريدة؛ حيث يذكر الموضوع ويذكر ما يناسبه من الآيات القرآنية والأحاديث النبوية والأخبار العلوية، ويعلق على ذلك، وانفرد بذكر الأحاديث مسندة، مع ذكر مصدرها، لكي لا يتساهل بذلك المطلع، فيقول هذا من أحاديث الترغيب والترهيب التي يتساهل في قبولها، حيث قال: وربما أدى عدم ذكر الإسناد إلى التهاون بما دلّت عليه هذه الآثار من الإرشاد، فقد يقول القائل: هذا مثل غيره من أحاديث الفضائل، وحيث كان الحديث مروياً في أمهات متعددة من هذه الأمهات مع استواء الأسانيد في الصحة، فإني أكتفي منها بطريق، وأنبه على روايته في سائرها بعد تمام الحديث) (طبع بتحقيقنا).

(منهل السعادة في ذكر شيء مما كان عليه صفوة السادة من الزهد والورع والعبادة) كتاب وحيد في بابه، قال رحمه الله في مقدمته: (فهذا أنموذج خطير في بعض عبادات أهل التطهير، فلعل الناظر إليها يهتدي بهديهم، وبأقوالهم وأفعالهم {أُوْلَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ }[ الأنعام:90]. طبع بتحقيقنا.

(رضاء الرحمن في الذكر والدعاء وتلاوة القرآن)، اسمه يدل على فضله وأهميته، وهو من الكتب الهامة التي يحتاجها المؤمن لإحياء نفسه حياة الذاكرين الله كثيراً والذاكرات. تحت الطبع بتحقيقنا.

(مختصر البرق اللموع) للجنداري في مسائل العقيدة، اختصره وأضاف إليه فوائد يحتاجها الطالب، ولا يستغني عنها الرائد، المسمى (المنتزع المختار فيما يتعلق بالاعتقادات من الأحاديث والآثار). طبع بتحقيقنا.

(السعي المشكور المتنزع من الدر المنثور).

(بلـوغ الأمل فيما ينجي من الخطأ والزلل) (خ).

(الجامع المفيد المنتزع من شرح القاضي زيد) (خ).

(المنهل الصافي المنتزع من الجامـع الكـافي) (خ).

(مجموع منتزع من عدة كتب كأمالي الإمام أحمد بن عيسى وأحكام الإمام الهادي عليه السلام).

(الدعاء المأثور) (خ) اختصره من الوسائل العظمى وغير ذلك من الأبحاث المختصرة في مواضيع متعددة.


دوره الإصلاحي

وإلى جانب هذا التراث العظيم الخالد، قام بحل كثير من المشاكل العالقة بين القبائل، وعمل على إصلاح شأنهم على كل الأصعدة، وحل لهم الاشكالات المتعلقة بالأراضي وصبائبها المختلفة.

وله عدد من القضايا التي عمل على حلها وإصلاحها، والحكم فيها لولا خشية التطويل لذكرناها مفصلة، وأما مساعيه في الصدقات الجارية فقد تم بناء جامعين تحت إشرافه الأول في بلاد آل الربيع بمنطقة القصر جوار هجرة مدران بجماعة، والثاني جامع النور بضحيان.


مرضه ووفاته وموضع قبره

وبالرغم من الأمراض المتتابعة على هذا السيد الجليل، فإنه لم يتوان عن ممارسة حياته العلمية والروحية من الإفتاء والتأليف والتدريس، واستقبال من يقصده، وحاول جاهداً ملازمة أوراده وأدعيته التي كان يمارسها قبل مرضه.

وأما عن كيفية مرضه فلنترك الحديث لولده العلامة يحيى علي العجري، حيث قال متحدثاً عن والده: (فقد ابتلاه الله سبحانه ببلاوي كثيرة، واعتورته أمراض منهكة أقعدته مدة خمس سنوات مضطجعاً، لا يستطيع أن يتحول عن موضع اضطجاعه إلا بمعونة غيره، صابراً راضياً محتسباً مفوضاً أمره إلى خالقه، ومع هذه الحالة وطول المدة، وما حل به من الضعف والوهن، فهو لم يفتر عن وظائف عبادته وأذكاره، على حسب عادته، يؤدي فريضة الصلاة في جماعة مع أحد أولاده وأحفاده، الذين كانوا يتناوبون الحضور للصلاة معه عند حلول وقتها في كل يوم، مع ما كان يتحمل من المشاق العظيمة في نشر العلم وإحياء معالم الدين، وإرشاد الناس، وإفتاء المسلمين والسعي في إصلاح ذات البين.

وفي اليوم الثاني من شهر رجب عام 1407هـ اشتكى وجع الصداع، واستمر فيه ثلاثة أيام وتعقّبه فهاق متتابع، وفي بعض الأوقات يعرض له حمى شديدة، واستمر المرض سبعة عشر يوماً، وفي ليلة الخميس التاسع عشر من الشهر أفهمنا بأن المرض قد خف، إلا إنه اشتكى الضعف والوهن، ولكنه بما أودع الله من نور العلم في قلبه عرف أن الدّعوة الربّانية قد وافته، فأدى فريضتي المغرب والعشاء في جماعة بالوضوء الشرعي، ثم رمز إلى حفيده والذي كان يأنس به في حياته، ويعتمد عليه في أكثر أموره، الولد العلامة التقي أحمد بن يحيى العجري حفظه الله، أن يقرأ سورة (يس) عند رأسه، ويرفع بها صوته لما ورد في قراءتها من الآثار، فما لبث بعد أن تمت التلاوة إلاَّ قدر ساعة، ثم فاضت نفسه المطمئنة الزكية راجعة إلى ربها راضية مرضية بدون نـزاع ولا حشرجة، وإنما استلت روحه الطاهرة بنهزة خفيفة تشبه التنحنح في قدر دقيقتين، والتحقت بالرفيق الأعلى مع الذين أنعم الله عليهم من النبيين والصدّيقين والشهداء والصالحين وحسن أولئك رفيقا، ذلك الفضل من الله وكفى بالله عليماً.

سلام الله ورحمته ورضوانه على تلك الروح الطاهرة.

ومن عجيب ما اتفق وتحقق وقوعه وصدق مقالته، التي كان يكررها قبل وفاته بأعوام وفي مدة مرضه، أنه متوقع لحادث عظيم في عام سبعة، وأي حادث أعظم من وفاته، وافتقاد قطب من أقطاب الإسلام، وجبل من جبال العلوم الراسخة، وعَلَم من أعلام الهداية الشامخة، وارث علوم آبائه الأخيار، ومحيي شريعة جده المختار صلوات الله وسلامه عليه وعلى آله الأطهار.

إنها رزية وأي رزية، ولكن الله تعالى يقول: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأَمْوَالِ وَالأَنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ }[البقرة: 155،156].

فما من قلب من قلوب المؤمنين باليمن والعالم الإسلامي إلا وتأثر لموته، ولكن لسان حال الجميع يقول: إنا لله وإنا إليه راجعون، ولنتذكر مصيبتنا بالرسول الأعظم صلى الله عليه وآله وسلم وبأهل بيته المطهرين عليهم السلام، وقد دفن رحمة الله تعالى عليه بمقره ضحيان المعروفة، وقبره بها مشهور مزور، وقد رثاه مجموعة من العلماء والأدباء، نقتطف بعضاً من ذلك، قال السيد العلامة الحسن بن محمد الفيشي حفظه الله:

أتبكي معي فيما دها الدين والدنا
وألبس ثوب الوجد شرعة أحمد
وزلزل عرش العلم بل هدَّ صرحه
وغير وجه الحق بعد انبلاجه
وقوض من نادى الفتاوى مُعَرَّساً
وغيّب عنا شمس حجة دهرنا
ومن كان سيفاً قاطعاً لعلائق
ومن كان للإسلام شيخاً ورائداً
ومن هو روح الروح منا وصفونا
يجلّي غياهيب الظلام ويمتطى
يشنف بالمعروف سمعاً بمنطق
ويصرخ بالإنكار إن ولعت به
فيخضع عاتي الغُلْب في جبروته
وكم ولكم شالت قضاة أشاوس
أعود فنيل الحصر في شأو قدسه
سأبيكه ما دامت دراريه غضة
ألا فابْك واستبك الدفاتر ما حوت
على مثله لا قبح عندي في البكا
وكيف إلام اليوم في ذاك والعلا
لجبريل أهل الأرض قطب زمانه
(علي) إمام العلم نجل (محمد)
سأتبع هذا إن تمكنت غيره
وأزكى صلاة الله تغشى محمـداً

وهدَّ قوى القاصين منا ومن دنا
وهدى ذويه الغرّ أقطاب ديننا
وقد كان في مجرى السماك تمكنا
وضيَّا على رغم الطواغيت بيِّنا
تبناه من ننعى علاه ودونا
علينا فيا بؤسى لشقوة حظنا
سوالب للأرواح تنثال بيننا
يواكبه عدواً ومشياً ومنثنا
وترياقنا من نفث سحار عصرنا
ذرى العاصفات الهوج عبر انشغابنا
يحف به لطف الفكاهة والجنا
نفوس تَخَذْن الشر خلقاً وديدنا
ويقنع رأساً صاغراً متمسكنا
على هامها طيبا به وتيمنا
عسير وقد تلقى حديثي مبرهنـا
بقلبي تدر الدمع حيناً ملوَّنا
ليحيى الإمام الحق مصدر يمننا
دواماً بتذكار المحامد والثنا
يشاطرني وأسمع صداه مؤبنا
ومصلت سيف الحق إبان وهننا
نماه بنو (العجري) سادات ربعنا
ولو لم يكن إلا نفاثه مثخناً
وعترته في المنتهـى غايـة المنـى

قال السيد العلامة نجل المؤلف يحيى بن علي العجري: وقد نسج على منوالها الأخ العلامة قاسم بن صلاح عامر هذه الترثية، وأرسلها إلينا بتوقيعه وتوقيعات الإخوان الساكنين بعويره، وعليها إمضاء والدنا العلامة بقية أهل الاستقامة، ضياء الإسلام الولي بن الولي: مجد الدين بن محمد المؤيدي حفظه الله، وأسعد أوقاته، ومتع الإسلام والمسلمين بطول حياته:

سنبكي معاً يا صاح والخطب قد دنا
وأبكي لما قد ناب دين محمد
وأبكي على سادات آل محمد
فقد رحلوا عنا وأبقوا حثالة
لمثل مصاب اليوم أبكي بعبرة
على موت قطب الدين فينا وركنه
إمام به من ظلمة الجهل يهتدى
ألا أيها الناعي لشرعة أحمد
فما كنت في نعي الشريعة منصفا
نعيت علياً من ترى كان نهجه
نعيت إمام العلم نجل محمد
له نسب ينمى إلى سادة الورى
لقد عظم الخطب الذي عم قطرنا الـ
فمن لكتاب الله بعدك موضحاً
وسنة طه مالها من مترجم
فلا خير في عيش وقد غاب كوكب
ورحمة رب العرش تغشاك راحلاً
ويا أسرة المفقود صبراً فإنه
ولا تحسبوا أن المصاب يخصكم
فموت علي في العوالم ثلمة
وما مات من حاز العلوم وراضها
عليك صـلاة الله بعـد محمــد

وهدّ قوى الإسلام فينا وأوهنا
فقدنا به ما قد دهى وتمكنا
هداة البرايا بل وأقطاب ديننا
بهم سار ركب الجهل في هذه الدنا
بدمع غزير الودق سراً ومعلنا
وشمس الهدى في كل أنحاء قطرنا
ويضحى به وجه الشريعة بينا
ونهج عليّ في نظامك موزنا
وما كنت في نعي المعالم محسنا
كنهج علي قيماً ما به انحنا
على نهج طه ما توانى ولا انثنا
إلى أسرة (العجري) طابت معادنا
ــيماني في صقع وسهل ومنحنا
لغامض آيات الكتاب مبينا
يوضّح منها مجملاً ومبينا
يضيء لنا بيتاً ووهداً وموطنا
إلى جنة طابت مقيلاً ومسكنا
به ينعت الخلاق من كان مؤمنا
وقد مات من راض المفاخر والثنا
لها أثر باق إلى يوم حشرنا
وأورثنا منها معيناً ومعدنا
وعترته ما ماد غصـن أو انثنـــا


مصادر ترجمته

بهجة الصدر في ترجمة علامة العصر (خ) تأليف ولده العلامة يحيى بن علي العجري، مؤلفات الزيدية: 2/96، 3/80،44، أعلام المؤلفين الزيدية: 720ـ722.


تراجم أهم أصحاب الرموز الوارد ذكرهم في هذا الكتاب

استخدم المؤلف رحمه الله تعالى الرموز المتعارف عليها فقهياً عند الزيدية في إيضاح بعض أقوال أئمتنا عليهم السلام، ونظراً لعدم معرفة البعض بها من غير الزيدية كان لا بد من إيضاحها، والترجمة لأصحابها وهي كما يلي:

(ز): تعني الإمام الأعظم الشهيد: زيد بن علي بن الحسين بن علي بن أبي طالب عليه السلام، ولد سنـة: 75 هـ بالمدينة المنورة، حليف القرآن، من أعلم الناس وأفصحهم، وأخطبهم، وأزهدهم، وأشجعهم، إمام الزيدية وقائدها، فاتح باب الجهاد والاستشهاد، ومجدد الثورة ضد الظلم والفساد. وهو العلم المميز للمذهب عن بقية مذاهب الشيعة، جم الفضائل، كثير المناقب، ارتوى العلم عن أبيه زين العابدين، وأخيه باقر علم النبيين.

رحل الكوفة، وناظر علمائها، بايعه أكثر من أربعين ألفاً، ولم يثبت معه إلا القليل، سقط شهيداً في الخامس والعشرين، من شهر محرم سنة 122هـ من أجل إقامة دولة الحق، وإلى جانب حماسه الثوري، خلف لنا تراثاً علمياً أصيلاً، وفكراً عظيماً، قاوم جميع الانحرافات الفكرية، كالجبر، والتشبيه، ونحوهما.

ومن أهم مؤلفاته:

المجموع (الفقهي والحديثي) و(غريب القرآن) و(الصفوة) (والوصية)... وغيرها، كتب عنه الكثير من الكُتَّاب قديما وحديثا.

(ق): الإمام: القاسم بن إبراهيم بن إسماعيل بن ابراهيم بن الحسن بن الحسن بن علي بن أبي طالب عليهم السلام، نجم الآل الأكرمين. ولد بالمدينـة سنـة 169هـ، فاق أقرانه، وكان وحيد عصره، وفريد دهره، وعين زمانه، فقهاً وعلماً، وتواضعاً، وورعاً، وشجاعة. مكث بمصر ما يقارب عشر سنوات، نشر خلالها عقائد أهل البيت، وكان المأمون يشدد في طلبه. ولما توفي شقيقه محمد بن إبراهيم قام بأمر الإمامة، وبايعه رؤساء العترة،حتى سميت بيعته البيعة الجامعة؛ لإجماعهم عليها. طاردته الجيوش العباسية مرارا في اليمن والحجاز، خلف لنا تراثا فكرياً رائعاً، ومنه: (كتاب العدل والتوحيد) (والدليل الكبير على الله) (والرد على الروافض) (والرد على الملحد) وغيرها من الرسائل الهامة المتعلقة بمسائل العقيدة، وأبواب الفقه. توفي عليه السلام بالرس سنة 246هـ، ودفن بها.

(الحسن بن يحيى): هو الحسن بن يحيى بن الحسين بن زيد، أحد أئمة الزيدية وعظمائها الأفذاذ، برع في جل العلوم، وكان بالشهرة في الكوفة عند الزيدية كأبي حنيفة عند فقهائها، وكان أكثر الزيدية بها على مذهبه الفقهي. أورد الحافظ العلوي جزءاً من فقهه في الجامع الكافي وتوفي سنة 260هـ.

(هـ): الإمام الهادي إلى دين الله القويم، يحيى بن الحسين بن القاسم بن إبراهيم. أحد أئمة الزيدية العظماء، وأبرز رموز الآل الأكرمين. جم الفضائل، كثير المناقب. ولد سنـة 245 هـ بالمدينة المنورة، انتشر فضله في الآفاق، وذاع صيته في أصقاع البلاد. طلبه ملوك اليمن وعلماؤها، فخرج إلى اليمن فحل بحلوله الخير، أصلح بين القبائل المتحاربة، وجاهد أصحاب العقائد الفاسدة من الباطنية، ونشر الدين الإسلامي بكل إخلاصٍ وتجرد. وألف المؤلفات العظيمة في كثير من الفنون، ومن هذه المؤلفات: (كتاب الأحكام) (ط) في الفقـه، وكذلك: (المنتخب والفنون) (ط) و(كتاب التفسير)، وله (المجموعة الفاخرة) التي تحتوي على نيف وعشرين رسالة، تعالج قضايا العقيدة، ولم يزل مجاهداً ناشراً للعلم حتى توفي سنـة 298 هـ بصعدة، وقبره بجامعه المشهور، مشهور مزور.

(ن): الإمام الناصر: الحسن بن علي بن عمر بن علي بن الحسين بن علي بن أبي طالب عليهم السلام، أبو محمد، الناصر للحق الأطروش، أحد أئمة الزيدية وعظماؤها، قال في مطلع البدور: السيد الإمام الكبير المجتهد الحافظ، شيخ الشيوخ علي بن الحسن...إلخ، والد الناصر الكبير، شيخ العترة، كان من المحدثين والفقهاء، روى عن أبيه وعن إبراهيم بن رجاء الشيباني، وعنه: محمد بن المنصور المرادي، وولداه الناصر والحسين، وأحمد بن محمد بن جعفر العلوي. ولد عليه السلام بالمدينة المنورة سنـة 230 هـ. توجه إلى بلاد الديلم وأهلها مشركون، ومجوس، فدعاهم إلى الإسلام بالحكمة والموعظة الحسنة.

ويروى أنه أسلم على يديه مليون نسمـة، تحولوا فيما بعد إلى دعاة ومجاهدين، وزهاد، وعباد.

قال الإمام الهادي في حقه: الناصر عالم آل محمد كبحر زاخر، بعيد القعر. توفي سلام الله عليه: سنة 304 هـ بآمل، ودفن بها، وقبره مشهور مزور، وقد خلف لنا كثيراً من مؤلفاته العظيمة، ومنها: (البساط) و(التفسير) و(الحجج الواضحة بالدلائل الراجحة) في الإمامة و(الأمالي) في الحديث، (فدك والخمس)... وغيرها من المؤلفات الباهرة في مختلف المواضيع.

(با):الإمام: محمد الباقر بن علي زين العابدين بن الحسين السبط بن علي بن أبي طالب أمير المؤمنين، أحد عظماء الإسلام، وأئمة العرفان، من عيون رجال الزيدية أئمة العترة النبوية، ولد سنة 57 هـ بالمدينة المنورة، ونشأ بها، أخباره كثيرة، ومناقبه غزيرة.

حكي عن جابر الجعفي الكوفي المتوفى سنة 128هـ: أنه كان يحفظ عن الباقر ثمانين ألف حديث، وما سمي الباقر؛ إلا لغزارة علمه، وقوة فهمه، كتب عنه الكثير، وألف في سيرته كتب متعددة توفي سنة 114هـ.

(م): الإمام المؤيد بالله أبو الحسين أحمد بن الحسين بن هارون الحسني، ولد بآمل طبرستان سنـة 333 هـ ونشأ في حجر أسرة علوية كريمة تقية، برع في كل العلوم، وحقق منطوقها والمفهوم، وعرف بعالم الحديث وناقده دراية ورواية، وله الكثير من المؤلفات، كل واحد منها شاهد على رسوخه في العلم، ومنها: كتاب(النبوات) طبع بعنوان (إثبات نبوة محمد صلى الله عليه وآله وسلم )،كتاب (التجريد) في فقه الإمامين الأعظمين الإمام القاسم بن محمد بن إبراهيم، وحفيده يحيى بن الحسين عليهما السلام، وكتاب (شرح التجريد) وكتاب (البلغة) في الفقه، وكتاب (الإفادة) في الفقه، وكتاب (الزيادات) وكتاب (إعجاز القرآن)... وغيرها الكثير، وقد تتلمذ على يديه كثير من الأئمة العلماء، منهم: الإمام الموفق بالله، والد الإمام المرشد بالله، والإمام: ما نكديم (وجه القمر) أحمد بن أبي هاشم، وهو الذي قام بأمر الإمامة -أي وجه القمر- بعده بلنجا سنـة 417 هـ، والفقيه الهوسمي وغيرهم، وقد قام بهذه الجهود الفكرية والعلمية مع انشغاله بأمور المسلمين وقيامه بالإمامة، وكانت وفاته عليه سلام الله ورحمته سنة 411 هـ.

(مانكديم): هو الإمام أحمد بن الحسين بن أبي هاشم محمد بن علي بن محمد بن الحسن بن الإمام محمد بن أحمد بن محمد بن الحسن - والحسن هذا هو جد الإمام الناصر الأطروش - دعا عقب وفاة الإمام المؤيد بالله عليه السلام، ومن مؤلفاته (شرح الأصول الخمسة)، توفي سنة نيف وعشرين وأربعمائة، ومعنى ما نكديم: وجه القمر، وهو من أئمة الزيدية العظماء.

(ط): الإمام أبو طالب يحيى بن الحسين بن هارون الحسني أحد أئمة الزيدية وعظماؤها صاحب المؤلفات العديدة والمقالات السديدة، ولد سنـة 340 هـ ودعا سنـة 411 هـ، بعد وفاة أخيه المؤيد بالله، ومن مؤلفاته: كتاب (الدعامة) في أصول الدين، وقد قام بتحقيقه د. ناجي حسن، من العراق، ولكنه خبط فيه خبط عشواء فسماه أولاً: (نصرة مذاهب الزيدية)، ثم سماه ثانياً (الزيدية) ونسبه للصاحب ابن عباد وشابه كثير من الأخطاء المطبعية والإملائية، واللوم يتحتم على حملة الفكر الزيدي، الذين سار تراثهم نهباً هنا وهناك، وما داموا ينتظرون إلى ما يقدمه لهم الآخرون من تراثهم الضخم، وفكرهم النير فلن يفلحوا، لأن المحقق إذا كان من غير المذهب لن يحمل فكر المذهب بل سيقتلع كنوزه الثمينة. ومن مؤلفاته أيضاً: (شرح البالغ المدرك) في أصول الدين، وكتاب (الأمالي) في الحديث، وكتاب (المجزي) في أصول الفقـه، و(التحرير) في الفقه، و(الإفادة) في التاريخ، توفي عليه السلام سنة 424 هـ

(ص): الإمام المنصور بالله ، عبدالله بن حمزة بن سليمان بن حمزة بن الحسين، أحد أئمة الزيدية وعظمائها، غزير العلم والمعرفة، واسع الاطلاع، نادرة عصره في الحفظ والذكاء والشجاعة، وغيرها من الصفات النبيلة. ولد سنـة 561 هـ. ودعا إلى الله سنـة 583 هـ أولاً، ثم جدد دعوته وعممها سنـة 694 هـ وأجابه كثير من فضلاء اليمن وقبائلها، له العديد من المؤلفات النافعة في كثير من الفنون منها: (كتاب الشافي) و(المهذب) و(حديقة الحكمة) و(صفوة الاختيار)، في أصول الفقه و(العقدالثمين في تبيين أحكام الأئمة الهادين)، وغيرها وتوفي عليه السلام سنـة 614 هـ بكوكبان، ودفن بها، ثم نقل إلى بكر، ثم إلى ظفار، ومشهده بها مشهور مزور.

(المهدي): أحمد بن يحيى المرتضى أحد أئمة الزيدية وعظمائها الأفذاذ، برع في كل العلوم، وحقق منطوقها والمفهوم، ولد سنة 764 هـ، له مؤلفات كثيرة منها: (البحر الزخار)، احتوت مقدمته على مجموعة كتب في فنون متعددة منها: (نكت الفوائد في معرفة الملك الواحد)، و(غرر القلائد في نكت الفرائد)، (القلائد في تصحيح العقائد)، (الملل والنحل) ... وغيرها، ومن كتبه أيضاً (متن الأزهار) و(الغيث المدرار)، وله في أصول الفقه (فائدة الأصول في معاني جوهر الأصول)، (معيار العقول في علم الأصول)، (منهاج الوصول إلى شرح معيار العقول)، وله في الحديث (الأنوار الناصة على مسائل الأزهار)... وغيرها من الكتب المفيدة النافعة في فنون متعددة، توفي عليه السلام سنة 836 هـ.


وصف المخطوطة

لقد حصلت بحمد الله تعالى على نسخة بخط حفيد المؤلف السيد العلامة أحمد بن يحيى العجري حفظه الله، خطت سنة 1404هـ، أي قبل وفاته بثلاث سنوات، راجعها مؤلفها وقال في آخرها: (تمت القصاصة بحسب الطاقة، والحمدلله).


خطة العمل

سبق وأن تم تحقيق ثلاثة كتب للسيد العلامة الولي علي بن محمد العجري رحمه الله تعالى، وتفضلت مؤسسة الإمام زيد بن علي عليه السلام الثقافية بطبع اثنين منها هما (المنتزع المختار) و (منهل السعادة)، وهذا هو الكتاب الثالث الذي تتولى طبعه.

وأما الكتاب الرابع الذي لا زلت عاكفاً عليه فهو كتاب (مفتاح السعادة الجامع للمهم من مسائل الاعتقاد والمعاملات والعبادة)، وهو أهم كتبه على الإطلاق، وله أهمية خاصة من بين سائر كتبنا بالاتفاق، أسأل الله الإعانة والتوفيق على إتمامه.


طريقة التحقيق في هذا الكتاب

دفعت المخطوط إلى الكمبيوتر للصف.

قمت باستعراضه مرة أخرى بعد أن قابله أحفاد المؤلف حفظهم الله تعالى، للتأكد من بعض النصوص وأرقام الفوائد.

فصلت النص إلى فقرات، والفقرات إلى جمل، واستخدمت في ذلك علامات الترقيم المتعارف عليها، كالنقطة، والفاصلة، والأقواس، وغيرها.

خرجت الآيات القرآنية وتم ضبطها بالشكل.

قسمت الكتاب إلى قسمين، قسم يتعلق بالمباحث الكلامية، وقسم يتعلق بالمباحث الفقهية، وقسمت المباحث الفقهية حسب تقسيمها الفقهي في كتب الفقه، وكذلك العمل في ترتيبها.

رتبت الفوائد حسب موضوعاتها مما أدى إلى تغير أرقام الفوائد، وعلى سبيل المثال: قد يكون رقم الفائدة (8) وهناك فائدة أخرى تتعلق بها برقم (19)، فقمت بضم الفوائد ذات الموضوع الواحد إلى بعضها البعض، ونبهت عليها، كما في الجدول التالي:

أولاً: ما يتعلق بالمباحث الكلامية:

رقم الفائدة حالياً في المطبوع | رقم الفائدة سابقاً في المخطوط | الموضوع
1 | 1 | وسائل الوصول إلى الحق
2 ، 3 ، 4 ، 5 | 4 ، 5 ، 6 ، 7 | مباحث في القرآن
6 ، 7 | 2 ، 3 | شرح بعض ألفاظ وصية الإمام علي لولده الإمام الحسن عليهما السلام
8 ، 9 ، 10 ، 11 ، 12 ، 13 ، 14 | 8 ، 9 ، 10 ، 11 ، 12 ، 18 ، 19 | الأدلة وما يتعلق بها
15 ، 16 ، 17، 18 | 13 ، 14 ، 15 ، 26 | مسألة التحسين والتقبيح العقليين
19 ، 20 ، 21 ، 23 ، 24 ، 25 ، 26 ، 27 | 16 ، 17 ، 22 ، 23 24 ، 25 ، 27 ، 32 ، 33 | أفعال العباد وما يتعلق بها
28 ، 29 ، 30 | 21 ، 36 ، 37 | الإيمان
31 | 25 | الدعاء
32 | 20 | العلة

ثانياً: ما يتعلق بالمباحث الفقهية، وقد رتبتها حسب الترتيب الفقهي المعروف في كتب الفقه:

رقم الفائدة حالياً (في المطبوع) | رقم الفائدة سابقاً (في المخطوط) | الموضوع
33 ، 34 | 56 ، 59 | الماء
35 | 62 | الوضوء
36 | 61 | الأذان
37 | 29 | الصلاة
38 ، 39 ، 40 ، 41 ، 42 43 | 44 ، 45 ، 46 ، 47 ، 48 ، 57 | الزكاة
44 ، 45 | 106 ، 107 ، 80 | النكاح
46 | 104 | الطلاق
47 | 73 | الحضانة
48 ، 49 | 30 ، 31 | النفقة
50 ، 51 ، 52 ، 53 ، 54 ، 55 ، 56 ، 57 ، 58 ، 59 ، 60 ، 61 ، 62 ، 63 ، 64 ، 65 66 ، 67 ، 68 | 57 ، 58 ، 69 ، 70 ، 71 ، 72 ، 28 ، 121 ، 122 ، 105 ، 109 ، 131 ، 132 133 ، 136 ، 137 ، 138 ، 139 | البيع
69 ، 70 ، 71 ، 72 ، 73 ، 74 ، 75 ، 76 ، 77 ، 78 ، 79 ، 80 ، 81 ، 82 | 34 ، 94 ، 95 ، 96 ، 97 ، 98 ، 99 ، 100 ، 101، 102 ، 110 ، 118 ، 119 ، 120 | الشفعة
83 ، 84 ، 85 | 35 ، 82 ، 83 | الإجارة
86 ، 87 ، 88 ، 89 ، 90 ، 91 ، 92 ، 93 ، 94 ، 95 ، 96 | 42 ، 111 ، 112 ، 113 ، 114 ، 117 ، 123 ، 124 ، 125 ، 154 | الإحياء والتحجر
97 ، 98 ، 99 ، 100 ، 101 ، 102 ، 103 | 74 ، 75 ، 76 ، 77 ، 78 ، 134 ، 135 | الشركة
104 ، 105 ، 106 ، 107 ، 108 ، 109 ، 110 ، 111 ، 112 | 43 ، 89 ، 90 ، 91 ، 92 ، 126 ، 127 ، 128 ، 129 | القسمة
113 ، 114 | 38 ، 40 | العارية
115 ، 116 ، 117 | 64 ، 13 ، 108 | الوقف
118 | 116 | الوديعة
119 ، 120 | 39 ، 41 | الكفارة
122 ، 123 ، 124 ، 125 ، 126 ، 127 ، 128 ، 129 ، 130 ، 131 ، 132 ، 133 ، 134 ، 135 ، 136 ، 137 ، 138 ، 139 ، 140 ، 141 ، 142 ، 143 | 79 ، 81 ، 84 ، 85 ، 86 ، 87 ، 88 ، 93 ، 115 ، 140 ، 141 ، 142 ، 143 ، 144 ، 145 ، 146 ، 147 ، 148 ، 149 ، 150 ، 151 ، 152 | الدعاوى
144 ، 145 ، 146 ، 147 ، 148 | 51 ، 52 ، 53 ، 54 ، 55 | الشهادة
149 | 65 | القضاء
150 | 49 | الجناية
151 ، 152 ، 153 ، 154 | 63 ، 66 ، 67 ، 68 | الوصية

لما رأيت المؤلف رحمه الله تعالى يذكر مصدر أكثر الأحاديث في آخر كل حديث يورده من كتب أصحابنا لم أر ضرورة عزوها إليها مرة أخرى، حتى لا أثقله بالهوامش.

ترجمت لأكثر الأعلام الذين ذكرهم المؤلف، ونبّهت على ماذا تعني الرموز المستخدمة، وجعلت ذلك ضمن المقدمة.

استبدلت أرقام الفوائد العددية بأرقام كتابية فمثلاً: (فائدة 1) استدبلتها بـ(الفائدة الأولى)... وهكذا.

وضعت هذه المقدمة عن الكتاب ومؤلفه.

وفي الأخير أشكر مؤسسة الإمام زيد بن علي عليه السلام الثقافية وجميع القائمين عليها على الاهتمام المتواصل بنشر تراث أهل البيت عليهم السلام وشيعتهم الكرام رضوان الله عليهم، وأشكر أبناء وأحفاد المؤلف على تعاونهم معي في مقابلة هذه النسخة على أصلها.

ومن الله نستمد الإعانة والتوفيق، وصلى الله وسلم على سيدنا محمد الأمين وعلى آله الطاهرين.

عبدالله بن حمود العزي

صعدة 15/ ربيع الأول/1421هـ

الموافق: 7/6/2001م


[مقدمة المؤلف]

بسم الله الرحمن الرحيم، والحمد لله رب العالمين، وبه جل وعلا أستعين، والصلاة والسلام على محمد عبده ورسوله الأمين وآله الطاهرين.

يقول الفقير إلى الله تعالى علي بن محمد بن يحيى بن أحمد العجري المؤيدي غفر الله له ولوالديه وللمؤمنين والمؤمنات آمين. وبعد: فإنه مع المطالعة في الكتب الدينية الكلامية والفقهية قد يسمح النظر بتحصيل فائدة، وتقرير قاعدة، وتقييد شاردة خلا أنها لم تكن مجموعة في كتاب واحد، فرأيت جمعها لحفظها وتقريبها للانتفاع بها، فجمعتها في هذا الكتاب مستعيناً بالله العزيز الوهاب مقتصراً على ذكر مذاهب العترة الطاهرة وأتباعهم النجوم الزاهرة غالباً، وإن كانت معرفة مذاهب من خالفهم ما يزيد الناظر معرفة؛ بكون الحق معهم كما نبهنا عليه في الفائدة الأولى، إلا أني ملت إلى الاختصار، ولكوني أذكر أدلتهم أعني أهل البيت وشيعتهم، وفيه ما يكفي عن التطويل بكلام المخالف وشبهته؛ لأن الحق يعرف بدليله، وسميت هذا المجموع بـ(الأنظار السديدة في الفوائد المفيدة) وأسأل الله أن يتقبله، وينفع به، وأن يجعل العمل فيه وفي غيره خالصاً لوجهه الكريم، بحق محمد وآله، صلوات الله وسلامه عليه وعليهم. آمين.


[الفـوائد الكلامية]

[الفائدة الأولى: وسائل الوصول إلى الحق]

اعلم أن من أراد أن يبلغ أمله في معرفة الحق، والكون مع أهل الاهتداء والصدق، فيلزم أموراً:

أحدها: إخلاص العمل لله تعالى، قال الله تعالى: {أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ }[الزمر:3] ونحوها.

وعن علي عليه السلام قال: (من أخلص دينه لله تعالى أربعين صباحاً، يأكل الحلال، قائماً ليله، صائماً نهاره، أجرى الله سبحانه وتعالى ينابيع الحكمة من قلبه على لسانه) رواه في المجموع.

وعن أبي أيوب مرفوعاً (من أخلص لله أربعين يوماً، ظهرت ينابيع الحكمة من قلبه على لسانه) أخرجه أبو نعيم في الحلية، وأخرجه ابن عدي، وغيره، عن ابن عباس، والمروزي، وابن حبان، عن مكحول مرسلاً، وقد ضعف لكنه تشهد له الآية وخبر المجموع.

ومن كلام القاسم بن إبراهيم عليه السلام: (فلا تدعوا رحمكم الله حسن النظر في الأمور، والاستضاء في ظلمها بما جعل الله في العلم من النور، واعلموا أن من أبواب ذلك ومفاتيحه وأضواء ضياء نوره، ومصابيحه، إخلاص العمل لله، وصدق التوكل عليه).

الثاني: الرجوع إلى الله، والاستعانة بدعائه، كما قد نبه الله على ذلك بقوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ }[غافر:60] {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } [النساء:32]

وعن جابر قال رسول الله صلى الله عليه وآله وسلم : ((سلوا الله علماً نافعاً ، واستعيذوا به من علم لا ينفع)) رواه المرشد بالله، وأخرجه ابن ماجة، والبيهقي في الشعب، وصححه شيخ العزيزي شارح الجامع الصغير.

وقال علي عليه السلام في وصيته لولده الحسن عليه السلام: (والج نفسك في الأمور كلها إلى آلهك، فإنك تلجئها إلى كهف حريز، ومانع عزيز، وأخلص المسألة لربك، فإن بيده العطاء والحرمان )رواه في النهج.

الثالث: أن لا يختار قولاً يخالف به أئمة العترة، أما فيما أجمعوا عليه فواضح؛ لقيام الدليل القاطع كتاباً وسنة على أن إجماعهم حجة قطعية، لا يجوز مخالفته، وأما ما اختلفوا فيه فلأن الآيات والأخبار الدالة على حجية إجماعهم، تدل على أن الحق لا يخرج من أيديهم، إذ لو جوزنا خروجه من أيديهم، لكانوا قد أجمعوا على مخالفة الحق، وذلك خلاف ما تقتضيه الأدلة على عصمتهم من الإجماع على الضلالة.

فإن قيل: فكيف يفعل عند اختلافهم؟! قيل: إن كان المتبع من أهل النظر والترجيح، فالقول فيه ما قال الهادي عليه السلام في كتاب القياس حيث قال: (فإذا جاء شيء مما يختلف فيه آل رسول الله صلى الله عليه وآله وسلم ، ميز الناظر المميز السامع لذلك، بين أقاويلهم، فمن وجد قوله متبعاً للكتاب والسنة، وكان الكتاب والسنة شاهدين له بالصدق فهو على الحق دون غيره وهو المتبع لا سواه)، ومعنى كلامه عليه السلام أنه يجب الرجوع عند اختلافهم إلى الكتاب والسنة، كما قال الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ }[النساء:59].

قال علي عليه السلام: (والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو الرد إلى سنته الجامعة غير المفرقة)، وفي إرشاد الإمام القاسم نحو كلامه.

عن زيد بن علي، والباقر، والصادق، والقاسم بن إبراهيم، وغيرهم من الأئمة عليهم السلام، وإن لم يكن المتبع من أهل النظر والتمييز، فعليه العمل بالأحوط من أقوالهم؛ لأنه يرجع إلى إجماعهم فيترك بيع الرجاء، والمعاملة بالبيع الفاسد؛ لإجماعهم على أنه لا إثم على تاركها ونحو ذلك كثير، ومنه صدقة النفل على الهاشميين ويترك رفع اليدين في الصلاة، ووضع اليد على اليد، والتأمين، والقنوت بغير القرآن، ونحو ذلك مما أجمعوا على صحة صلاة من تركه، واختلفوا في صحة صلاة من فعل واحد منها، ولقوله تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } [الإسراء:36]وهي تناول كلما اختلفوا فيه، ولقوله تعالى: {اتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ }[الزمر: 55]، وقوله تعالى: {فَبَشِّرْ عِبَادِي، الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ }[الزمر: 18]وذلك يتناول العمل بالأحوط، ووجه حسنه كونه معلوم السلامة، كما قال الإمام القاسم بن محمد عليه السلام في الجواب المختار، وهذا مذهب القدماء من أهل البيت عليهم السلام وجماعة من متأخريهم.

وقال في الإرشاد: (والعقل يقضي ضرورة بأن قولهم الدال على عدم المعصية أحسن مما اختلفوا في كونه معصية، إذ لا يأمن المكلف أن يكون عاصياً لربه، وإن كان الاختلاف في تعيين المحظور مع الاتفاق على أن تجنب الجميع مباح كبعض مسائل الطلاق، إذ من قال بوقوعه، قال المحظور إمساكها، ومن قال بعدم وقوعه قال المحظور إباحة تزويجها للغير، فمثل هذا يجب الوقف حتى يبحث بسؤال من أمر الله بسؤاله في قوله: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاَ تَعْلَمُونَ }[النحل: 43]، وأحوط من ذلك المحاكمة إلى حاكم أو محكم من أهل النظر والاجتهاد؛ لأن المسألة خطيرة من الجانبين، وإن كان الاختلاف في كيفية المشروع بعد العلم بوجوبه، كالأذان، أو أنه لا حرج في أيهما كالحمد والتسبيح في غير الركعتين الأولتين، أو اختلفوا في تعيين المحظور منه مع الاتفاق على أن الواجب الذي لا عذر في تركه لا يخلو من أيهما كالتيمم، أو الوضوء بالماء المستعمل، فبعضهم يقول: التيمم حرام مع وجود هذا الماء، وبعضهم يقول: بل الحرام التوضي بهذا الماء؛ فإذا كان لا يستطيع الترجيح بالرد إلى الكتاب والسنة، وأنه ليس له تجنب الجميع، وليس ثمة ماء آخر وأن الجمع بينهما بدعة بالإجماع، فمثل هذا يجب القول بأنه مخير، إذ لا يكلف الله نفساً إلا وسعها {اتَّقُوا اللهَ مَا اسْتَطَعْتُمْ }[التغابن: 16].

وفي الخبر: ((إذا أمرتم بأمر فأتوا منه ما استطعتم )).

واعلم أن لمن كان من أهل النظر والرد لما اختلف فيه أهل البيت عليهم السلام إلى الكتاب والسنة أن يستعين بأنظار غيرهم من العلماء، فالحكمة ضالة المؤمن كما روى ذلك عن علي عليه السلام مرفوعاً.

وفي النهج عنه عليه السلام (الحكمة ضالة المؤمن، فخذ الحكمة ولو من أهل النفاق).

وقال عليه السلام: (خذ الحكمة أين كانت، فإن الحكمة تكون في صدر المنافق فتختلج في صدره حتى تخرج، فتسكن إلى صواحبها في صدر المؤمن) على أن العلماء ورثة الأنبياء.

وقال فيهم النبي صلى الله عليه وآله وسلم :((يحمل هذا العلم من كل خلف عدوله )) لا سيما اتباع العترة الطاهرة رضي الله عنهم، وليس المقصود إلا الاستعانة بما فهموه من الأدلة، ونبهوه عليه من مدلولاتها، ثم يـميز الناظر بعقله بين صحيحها وسقيمها، ويصير ما نبهوا عليه كأنه الذي فهمه واستنبطه، ولا يبعد أن هذا الأمر مجمع عليه، وإلا فما فائدة الكتب وتدوين الأقوال فيها، هذا مع التيقظ والحذر عن الخروج عن دائرة أقوال العترة الزكية، فقد قدمنا الإشارة إلى الدليل على أن الحق لا يخرج عن أيديهم، فمهما لم تكن استعانتك بأنظار غيرهم إلا للترجيح بين مختلف أقوالهم، فلا حرج عليك في ذلك، لما مر من وجوب الترجيح بين أقوالهم على المميز المتأهل للنظر، وهم كلهم كسفينة نوح، من ركبها نجا، وهم عيبة العلم، وموئل الحكم، وقرناء الكتاب، ونفاة الشك والارتياب، وقد قال أمير المؤمنين عليه السلام: (أين يتاه بكم عن علم تنوسخ من أصلاب أصحاب السفينة، حتى صار في عترة نبيكم) رواه في النهج ولله القائل:

دع عنك علما غير ما خزانه

آل الرسول سفينة الأحكام


[الفائدة الثانية:في فضل القرآن الكريم على سائر الكلام]

قد تطابق العقل والنقل على فضل القرآن على سائر الكلام، وعلى الحث على العمل به.

أما العقل: فلأن الله سبحانه أعظم الأشياء، فيجب أن يكون كلامه أعظم الكلام وأفضله.

وأما النقل: فلأن الله قد وصفه بأنه نور وهدى وبيان وتبيان... إلى غير ذلك، من الأوصاف الجميلة التي لا يشاركه في مجموعها وكمالها غيره.

وعن علي عليه السلام، قال رسول الله صلى الله عليه وآله وسلم : ((خير الناس من تعلم القرآن وعلمه ، وفضل القرآن على سائر الكلام، كفضل الله على خلقه)) رواه المرشد بالله.

وروي عن عثمان، وغيره نحوه عن المرشد بالله، والبخاري، وأحمد، وأبي داود، وغيرهم.

وعن علي عليه السلام: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((ستكون فتنة قلت: فما المخرج منها يا رسول الله؟ قال: كتاب الله فيه نبأ من قبلكم، وخبر ما بعدكم، وحكم ما بينكم، وهو الفصل ليس بالهزل، من تركه من جبار قصمه الله، ومن ابتغى الهدى في غيره أضله الله، وهو حبل الله المتين، والذكر الحكيم، والصراط المستقيم، هو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسن، ولا تشبع منه العلماء، ولا يخلق عن كثرة الرد، ولا تنقضي عجائبه، هو الذي لم تنته الجن إذ سمعته إلا أن قالوا: إنا سمعنا قرآناً عجباً، من قال به صدق، ومن حكم به عدل، ومن دعي إليه فقد هدي إلى صراط مستقيم)) رواه المرشد بالله، والدارمي، والترمذي.

وعن النبي صلى الله عليه وآله وسلم أنه قال: ((يا أيها الناس إني قد تركت فيكم ما إن تمسكتم به لن تضلوا، الثقلين، وأحدهما أكبر من الآخر، كتاب الله حبل ممدود من السماء إلى الأرض، وعترتي أهل بيتي؛ فإنهما لن يفترقا حتى يردا علي الحوض)) رواه المرشد بالله، عن أبي سعيد، وهذا حديث الثقلين مروي من طرق عن جماعة من الصحابة منهم علي عليه السلام عند أئمتنا والمحدثين، وهو متواتر عند من بحث.

وذكر الموفق بالله في الإحاطة تلقي الأمة له بالقبول، وأنه ظهر في أيام الأموية والعباسية من دون نكير.

ومن كلام علي عليه السلام بعد أن ذكر النبي صلى الله عليه وآله وسلم قوله: ((ثم أنزل عليه الكتاب نوراً لا تطفأ مصابيحه ، وسراجاً لا يخبو توقده، وبحرًا لا يدرك قعره، ومنهاجاً لا يضل نهجه، إلى أن قال: فهو معدن الإيمان، وبحبوحته، وينابيع العلم، وبحوره، ورياض العلم وغدرانه. إلى قوله: جعله الله ريا لعطش العلماء، وربيعاً لقلوب الفقهاء، ومحاج لطريق الصلحاء. إلى قوله: وعلماً لمن وعى، وحديثاً لمن روى، وحكماً لمن قضى))، رواه في النهج.

ولزيد بن علي والقاسم والهادي وغيرهم من أئمتنا كلمات تؤدي هذا المعنى، ولا خلاف في فضل القرآن الكريم، ولا في وجوب العمل به.


[الفائدة الثالثة: في العلوم المستنبطة من القرآن]

العلوم المستنبطة من القرآن العظيم كثيرة بحيث يمكن معرفة كل شيء منه، كما قال تعالى: {مَا فَرَّطْنَا فِي الكِتَابِ مِنْ شَيْءٍ } [الأنعام: 38]تبياناً لكل شيء، وقال صلى الله عليه وآله وسلم : ((فيه نبأ ما قبلكم وخبر ما بعدكم )).

وفي البحر المحيط لأبي حيان قال رسول الله صلى الله عليه وآله وسلم : ((من أراد علم الأولين والآخرين فليثور القرآن )).

قال في المختار: ثورالقرآن بحث عن علمه.

وروى ابن أبي جمرة -بالجيم- عن علي عليه السلام: (لو شئت أو أوقر سبعين بعيراً من تفسير أم القرآن لفعلت).

وعن ابن عباس: لو ضاع علي عقال لوجدته في كتاب الله، حتى لقد استنبطوا منه علم الجبر، والمقابلة، والحساب، والغياصة، وغير ذلك، إلا أنه ينبغي تقديم النظر فيما لا يعذر المكلف بجهله من علومه، كعلم العدل، والتوحيد، والوعد، والوعيد، والحلال، والحرام، وأحكام العبادات والمعاملات، وعلم الطريقة وآداب أهل الحقيقة.


[الفائدة الرابعة: في حكم من تمسك بالقرآن وترك السنة]

ذهب شذوذ من الناس إلى التعلق بظاهر القرآن، وترك العمل بالسنة، وهذا القول مخالف للكتاب والسنة وإجماع الأمة، فإن الله تعالى يقول: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } [النحل: 44]، والبيان منه صلى الله عليه وآله وسلم هو السنة، وقال تعالى: {فَلْيَحْذَرِ الَّذِيْنَ يُخَالِفُوْنَ عَنْ أَمْرِهِ }[النور: 63]، وقال جل وعلا: {وَمَا آتَاكُمُ الرَّسُوْلُ فَخُذُوْهُ ...} [الحشر: 7] الآية، وقال سبحانه: {وَإِنَّكَ لَتَهْدِي إلَى صِرَاطٍ مُسْتَقِيْمٍ } [الشورى: 52]، وفرض طاعة نبيه صلى الله عليه وآله وسلم في غير آية، وقرن طاعته بطاعته.

وعن علي عليه السلام: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((من أخذ دينه عن التفكر في آلاء الله والتدبر لكتابه والتفهم لسنتي زالت الرواسي ولم يزل، ،،، ومن أخذ دينه عن أفواه الرجال وقلدهم فيه ذهبت به الرجال من يمين إلى شمال، وكان من دين الله على أعظم زوال)) رواه أبو طالب.

قال ابن حابس وإسناده موثوق به وكفى به زاجراً عن تقليد الرجال، وباعثاً لكل عاقل على بذل الوسع، فيما يخلصه عند حلول رمسه، ولقاء ربه.

وفي حديث عن علي عليه السلام أن رسول الله صلى الله عليه وآله وسلم قال في مرضه: ((يا أيها الناس إني خلفت فيكم كتاب الله وسنتي وعترتي أهل بيتي ، فالمضيع لكتاب الله، كالمضيع لسنتي، والمضيع لسنتي، كالمضيع لعترتي، أما إن ذلك لم يفترقا حتى ألقاه على الحوض)).

وفي رواية: ((لن يفترقا)) رواه زيد بن علي عليه السلام في المجموع.

وعن المقدام بن معدي كرب عن النبي صلى الله عليه وآله وسلم أنه قال: ((ألا وإني قد أوتيت الكتاب ومثله معه ألا يوشك رجل شبعان على أريكته، يقول: عليكم بهذا القرآن، فما وجدتم فيه من حلال فأحلوه، وما وجدتم فيه من حرام فحرموه، ألا لا يحل لكم الحمار الأهلي، ولا كل ذي ناب من السباع، ولا لقطة معاهد؛ إلا أن يستغني عنها صاحبها، ومن نزل بقوم فعليهم أن يقرؤه؛ فإن لم يقرؤه فله أن يعقبهم بمثل قراه)) أخرجه أبو داود، وفيه التحذير من مخالفة السنن المتضمنة بيان الكتاب بما لم يذكر فيه نصاً، وإنما تضمنه عموم: {وَمَا آتَاكُمُ الرَّسُوْلُ فَخُذُوهُ ...} [الحشر: 7] ونحوه، والبيان منه صلى الله عليه وآله وسلم يكون بالتعميم والتخصيص والزيادة كما أشار إلى ذلك أمير المؤمنين في قوله: (إن النبي صلى الله عليه وآله وسلم خلف فيكم الكتاب مبيناً حلاله وحرامه) إلى آخره، ومبيناً بصيغة اسم الفاعل والبيان من غير النبي صلى الله عليه وآله وسلم ممن نص الشرع على حجية قوله وعصمته كأمير المؤمنين والزهراء والسبطين عليهم السلام، وإجماع العترة أو الأمة جارٍ مجرى البيان منه صلى الله عليه وآله وسلم ؛ لأنهم مؤدون عنه ومبلغون شرعه، وقد يكون بيانهم بما فهموه من مدلولات الكتاب والسنة، كما قال على عليه السلام: (ليس عندنا إلا ما في هذه الصحيفة أو فهماً أوتيه الرجل) أو كما قال.

وقال عليه السلام في الخطبة الزهراء بعد أن ذكر أنه ما من نبي إلا كان له هاد من بعده (وإن محمدًا صلى الله عليه وآله وسلم أقامني هادياً مهدياً، فأنا نظيره إلاَّ أني لست بنبي... إلى أن قال: وافترقت هذه الأمة على ثلاث وسبعين ملة، فكل ملة ضالة مضلة إلا من أخذ بحجزتي، وحجزة أهل بيت رسوله، وكتابه، وسنته، واتبع الحبل الأكبر والحبل الأصغر) روى الخطبة هذه الإمام الحسن بن بدر الدين في شرح أنوار اليقين.

وقال زيد بن علي عليه السلام: (الحجة عند الله عز وجل الطاعة لله، ولرسوله، وما اجتمعت عليه الأمة بعد الرسول صلى الله عليه وآله وسلم )، إلى أن قال: (والآخذون بما جاء الرسول صلى الله عليه وآله وسلم به من كتاب الله، وسنة نبيه صلى الله عليه وآله وسلم مطيعون لله وللرسول).

وفي الجامع الكافي عن الحسن بن يحيى عليهم السلام (فيما أجمعت عليه الأمة من الفرائض، فإجماعهم هو الحجة على اختلافهم)، وفيه عنه عليه السلام: (الحجة من الله على الخلق آية محكمة، تدل على هدى، أو ترد عن ردى، أو سنة من رسول الله صلى الله عليه وآله وسلم مشهورة، متسقاً بها الخبر من غير تواطئ، أو عن علي عليه السلام، أو عن الحسن، أو عن الحسين (عليهم السلام)، أو عن أبرار العترة العلماء الأتقياء، المتمسكين بالكتاب والسنة، الذين دل عليهم رسول الله صلى الله عليه وآله وسلم وأخبر أن الهدى فيهم)، وتقدم من كلام الهادي وغيره ما يؤدي هذا المعنى.

واعلم أن البيان على وجهين:

أحدهما: بيان مجمل؛ كبيان الصلاة وقتاً وصفة وعدداً، أو بيان الحج ومقادير الزكاة وما تجب فيه.

والثاني: بيان لحكم لم يذكر في الكتاب نصاً، إلا أنه مدلول عليه بقوله تعالى: {وَمَا آتَاكُمُ الرَّسُوْلُ فَخُذُوْهُ ...} [الحشر: 7] ونحوه، وذلك كتحريم نكاح المرأة على عمتها أو خالتها، وتحريم أكل كل ذي ناب من السباع والحمر الأهلية وغير ذلك.


[الفائدة الخامسة: في منع تفسير القرآن بالرأي]

في الجامع الكافي عن الحسن بن يحيى عليهم السلام أنه قال: (فكلما أجمع عليه علماء العترة أن رسول الله صلى الله عليه وآله وسلم قاله، فقد لزم أهل الإسلام العمل به، ثم عدد صوراً، مما أجمعوا عليه، حتى قال: أجمعوا على النهي عن الكلام في تفسير القرآن بغير علم، ورووا في ذلك هم والأمة معهم من فسر القرآن برأيه، وقال فيه بغير علم قولاً عظيماً، ورووا عن النبي صلى الله عليه وآله وسلم ، ومن بعده ممن يجب الأخذ عنه، ثم قال: بلغنا عن النبي صلى الله عليه وآله وسلم أنه قال: ((من فسر آية من كتاب الله برأيه لقي الله وهو عليه ساخط )).

قلت: حديث النهي عن تفسير القرآن بالرأي أخرجه أحمد والترمذي عن ابن عباس، قال شيخ العزيزي: حديث حسن، وأخرجه الترمذي، وقال: غريب، والنسائي، وأبو داود عن جندب بن عبد الله البجلي، وقال العلقمي: بجانبه علامة الحسن، وفي بعض ألفاظ الحديث: ((فليتبوأ مقعده من النار))، وفي بعضها: ((من قال في القرآن برأيه فأصاب فقد أخطأ ))، ولرزين: ((ومن قال برأيه فأخطأ فقد كفر ))، وفي بعضها: ((من قال في القرآن بغير علم فليتبوأ مقعده من النار ))، أخرجه الترمذي من حديث ابن عباس.

قال العلقمي: بجانبه علامة الصحة.

فإن قيل: ما هو الرأي المنهي عنه؟ قيل: هو الرأي الصادر بلا مستند، مما نبه الله عليه في كتابه، والنبي صلى الله عليه وآله وسلم في السنة؛ لأن القرآن باعتبار ما يرجع إليه في تأويله على وجوه:

أحدها: ما لا يعرف تأويله إلا من الكتاب أو السنة، وما يلحق بها نحو كلام علي عليه السلام؛ لأنه حجة، ويدل على هذا ما مر من وصف القرآن بأنه هدى وبيان، وقوله تعالى: {لِتُبَيِّنَ لِلنَّاسِ مَا أُنْزِلَ إِلَيْهِمْ } [النحل: 44]، وقوله صلى الله عليه وآله وسلم في علي عليه السلام: ((أنت تبين للناس ما اختلفوا فيه من بعدي )) أو كما قال.

الثاني: ما يعرف بالرجوع إلى لغة العرب، وعليه قوله تعالى: {قُرْآناً عَرَبِيّاً }[الزخرف: 3] ورجوع السلف في تفسيره إليها، ومن ذلك جواب ابن عباس على ابن الأزرق وهو مروي في الإتقان للسيوطي، وفي البحر المحيط لأبي حيان، عن ابن عباس أن رجلاً سأل النبي صلى الله عليه وآله وسلم أي علم القرآن أفضل؟ فقال صلى الله عليه وآله وسلم : (( عربيته فالتمسوها في الشعر )).

الثالث: ما يعرف بالرجوع إلى القواعد النحوية والأصولية، مع دقة النظر وإعمال الفكر، وهذا في حق من يريد استنباط الأحكام، والمسائل الكلامية المتعلقة بالعقائد منه.

الرابع: ما لا يحتاج في تفسيره إلى غير تلاوته، وقد دل على هذا كله، وصفه بأنه هدى وبيان لكل شيء.

فإن قيل: في الجامع الكافي عن الحسن بن يحيى عليه السلام، أنه قال: (إنما التأويل هو الذي نزل به جبريل على محمد صلى الله عليه وآله وسلم ، وأعلمه إياه من رب العالمين ليس يوصل إلى ذلك إلا بالأخبار المشهورة المتسقة، من غير تواطؤ، أو بنقل صادق عن صادق، وهذا يدل على أنه لا يجوز تأويله إلا بما ثبت عن النبي صلى الله عليه وآله وسلم ).

قيل: نقول بموجبه إذ المراد أنه لا يجوز تأويله إلا بما أرشد النبي صلى الله عليه وآله وسلم إلى الرجوع إليه، وقد نبه على ذلك بأمره بالرجوع إلى الكتاب تارة، وإلى السنة أخرى، وإلى العربية تارة أخرى، وهذا هو المراد بما مر في بعض الروايات من قال في القرآن بغير علم، ورواية الحسن بن يحيى؛ لإجماع العترة على النهي عن تفسير القرآن بغير علم، ومن رجع إلى ما دَلَّهُ النبي صلى الله عليه وآله وسلم على الرجوع إليه في التفسير؛ فقد رجع إلى ما نزل به جبريل عليه السلام، وإلى سنة النبي صلى الله عليه وآله وسلم .

وقد روي عن عائشة أن النبي صلى الله عليه وآله وسلم ما كان يفسر من كتاب الله إلا آياً بعدد عَلَّمَهُ إياهن جبريل عليه السلام، وهذا نص في أنه ليس كل آية يتوقف تفسيرها على تفسير من النبي صلى الله عليه وآله وسلم ، وقد ثبت أن الصحابة كانوا يفسرون القرآن ويستنبطون منه على وجوه مختلفة؛ لأنه ذو وجوه، كما قال أمير المؤمنين عليه السلام لابن عباس لما أمره بمحاججة الخوارج (حاججهم بالسنة؛ فإن القرآن ذو وجوه)، وفي دعاء النبي صلى الله عليه وآله وسلم لابن عباس بعلم التأويل دليل على أن من التأويل ما يرجع فيه إلى قوة الفهم، وقد قال علي عليه السلام في ابن عباس: كأنما ينظر إلى الغيب من ستر رقيق، وكان يثني على تفسيره، ويحض على الأخذ عنه، والحاصل أن الرأي المنهي عن التفسير به ما لا أصل له في كتاب، ولا سنة، ولا إجماع، ولا لغة، ولا تقتضيه القواعد النحوية، والأصولية، والقضايا العقلية، بل مجرد عصبية، واتباع للهوى.


[الفائدة السادسة:في وصية الإمام علي عليه السلام لولده الحسن عليه السلام]

قال علي عليه السلام في وصيته لابنه الحسن بن علي عليهم السلام: (واعلم يا بني أن أحب ما أنت آخذ به إلي من وصيتي تقوى الله، والاقتصار على ما فرضه الله عليك، والأخذ بما مضى عليه الأولون من آبائك والصالحون من أهل بيتك، فإنهم لم يدعوا إن نظروا إلى أنفسهم كما أنت ناظر، وفكروا كما أنت مفكر، ثم ردتهم آخر ذلك إلى الأخذ بما عرفوا، والإمساك عما لم يكلفوا، فإن أبت نفسك أن تقبل ذلك، دون أن تعلم كما علموا، فليكن طلبك لذلك بتفهم وتعلم، لا بتورط الشبهات وعلق الخصومات، وابدأ قبل نظرك في ذلك بالاستعانة بإلهك، والرغبة إليه في توفيقك، وترك كل شائبة أولجتك في شبهة، أو أسلمتك إلى ضلالة، فإن أيقنت أن قد صفى قلبك فخشع، وتم رأيك فاجتمع، وكان همك في ذلك هماً واحداً، فانظر فيما فسرت لك وإن أنت لم يجتمع لك ما تحب نفسك، وفراغ نظرك، وفكرك؛ فاعلم أنك إنما تخبط العشواء، وتتورط الظلماء، وليس طالب الدين من خبط أو خلط والإمساك عن ذلك أمثل) رواه في النهج.

وفي كلامه عليه السلام التوصية بآداب النظر وبياناتها، التي قد وسع المتكلمون فيها الكلام، ومن أنصف عرف أن القول ما قالت حذام.

واعلم أن أمير المؤمنين عليه السلام إنما أمر ولده بترك النظر؛ لما في النظر من الخطر، مع أنه ليس مقصودًا لذاته، وإنما يقصد به التوصل إلى معرفة الحق؛ فإذا كان من يقطع بصحة نظره كالنبي صلى الله عليه وآله وسلم والوصي عليه السلام والزهراء ومن قاربهم في حسن النظر في سلف الحسن عليه السلام قد نظروا، وعلم ما أداهم إليه نظرهم سماعاً أو بنقل من لا يشك في صدقه عنهم، فقد حصل المطلوب، وهو معرفة الحق الذي تجبُ معرفته، ومن طلب ما أمسكوا عنه فقد جاوز حد عقله، وخرج من رسوخه في العلم إلى ظلمات جهله.

فإن قيل: فكيف يجوز من الحسن أن يأبى قبول ذلك، حتى قال له: (فإن أبت نفسك أن تقبل ذلك)، قيل: إن كان أبى ذلك فلم يكن لشكه في كونه حقاً، بل لما يفوته من الأجر على مشقة النظر وطلب العلم، ولذا أورد في الأمر بالنظر والتفكر وفي بيان فضلهما ما ورد.

فإن قيل: هل في كلامه عليه السلام ما يدل على الأخذ بالجمل؟! قيل: لا، بل يدل على وجوب الإمساك عما لم يكلفه الإنسان، وهذا شأن الراسخين في العلم من الأنبياء وغيرهم، بدليل قول أمير المؤمنين عليه السلام:

(واعلم أن الراسخين في العلم هم الذين أغناهم عن اقتحام السدد المضروبة، دون الغيوب الإقرار بجملة ما جهلوا تفسيره من الغيب المحجوب، فمدح الله اعترافهم بالعجز عن تناول ما لم يحيطوا به علماً، وسمى تركهم التعمق عما لم يكلفهم الله البحث عن كنهه رسوخاً) رواه في النهج.

وقال في وصيته لابنه الحسن عليه السلام: (ودع القول فيما لا تعرف، والخطاب فيما لم تكلف، وأمسك عن الطريق إذا خفت ضلالته، فإن الكف عند حيرة الضلال خير من ركوب الأهوال).

فإن قيل: هل في وصية علي عليه السلام لولده عليه السلام بالأخذ بما مضى عليه آباؤه دليل على جواز تقليد المحق في العقائد وقطعيات العمليات.

قيل: أما إثبات الصانع ونبؤة مدعي النبوة فلا؛ لأنا لا نعرف المحقين إلا بأخبار الأنبياء، ولا نعرف الأنبياء إلا بالمعجز، ولا نعرف المعجز إلا بعد إثبات الصانع، ولا نثبته إلا بالنظر. وأما في سوى ذلك فلا مانع من اتباع من علمنا أنه محق إما بقيام معجز كالنبي صلى الله عليه وآله وسلم ، أو إخبار نبي بعصمته، وبأنه على الحق كعلي والحسنين والزهراء وجماعة العترة، أو الأمة، ولا يكون اتباعهم، والحال هذا تقليداً؛ لأنه لدليل، وقد ذكر نحو هذا الإمام القاسم بن محمد عليه السلام في الجواب المختار، وكلام أمير المؤمنين لا يدل على اتباع ولده سلفه إلا في صفات الله ونفي الشريك، ونحو ذلك مما يجوز فيه الخطأ مع النظر القاصر بدليل قوله عليه السلام: (فما دلك القرآن عليه من صفته فأتم به) حتى قال: (وما كلف الشيطان علمه مما ليس عليك في الكتاب فرضه، ولا في سنة النبي صلى الله عليه وآله وسلم ، وأئمة الهدى أثره فكل علمه إلى الله سبحانه، فإن ذلك منتهى حق الله عليك) رواه في النهج.


[الفائدة السابعة: في وجوب التثبت في النظر]

في قول أمير المؤمنين عليه السلام: (فإن أبت نفسك أن تقبل ذلك دون أن تعلم كما علموا، فليكن طلبك ذلك بتفهم وتعلم)، وقوله: (فإن أيقنت أنه قد صفى قلبك...) إلى آخره، دليل على وجوب التثبت في النظر أصولاً وفروعاً، وبذل الوسع في دلالات الأدلة، ومعاني الألفاظ فلا يكتفي بأول خاطر.

وفي قوله: (وتعلم) دليل على ما أشرنا إليه سابقاً من الاستعانة بأنظار العلماء، إذ هو في معنى التعلم منهم، بل ينبغي له مراجعة من أمكنته مراجعته، فقد قال علي: (فمن شاور الرجال شاركها في عقولها) رواه في النهج.

وقال تعالى: {وَشَاوِرْهُمْ فِي الأمْرِ }[آل عمران: 59] ولم يفصل وقال: (من استبد برأيه هلك) وقد حث أمير المؤمنين عليه السلام على التبصر والتفهم بجعله اليقين على تبصرة الفطنة.

وقوله: (فمن تبصر الفطنة تبينت له الحكمة وجعله العدل على غائص الفهم وغور العلم)، وقوله: (فمن فهم علم غور العلم) ذكر ذلك في سياق قوله: (الإيمان على أربع شعب) وقد نبه الله على ذلك بقوله: {لِقَوْمٍ يَفْقَهُوْنَ }[الأنعام: 98] والفقه: الفهم.


[الفائدة الثامنة: في الدليل]

الدليل لغة ما يُعَرِّفُ طرق الأمكنة على وجه يقتدى به، أو بقوله، جمادًا كان أو حيواناً، عاقلاً كان أو غير عاقل، والدلالة لغةً: العلامة، وأما في الاصطلاح فهما بمعنى واحد، وهو ما إذا نظر الناظر فيه نظراً صحيحاً، أوصله إلى المطلوب ومن خص استعمال الدليل بما يوصل إلى العلم، قال: أوصله إلى العلم بالغير إذ ما يوصل إلى الظن يسمى أمارة، وإطلاق اسم الدليل عليه مجاز، ولا يشترط في الدليل أن يكون واضعه وضعه لذلك، كما قال السيد مانكديم محتجاً بأنه لا يقال في أثر اللص أنه دليل عليه، وإن أمكن الاستدلال به على موضعه؛ لأنه لم يضعه لذلك لمبالغته في إخفاء نفسه، لأنا نقول قد حصل الغرض، وإن لم يقصده فعدم القصد لا يخرجه عن كونه دليلاً كما أن ترك النظر في الدليل لا يخرجه عن كونه دليلاً.

إذا عرفت هذا فاعلم أن الأدلة خمسة: العقل، والكتاب، والسنة، والإجماع، والقياس، وللاستدلال بكل منها شروط. أما العقل فيشترط في الاستدلال به أن يستقرأ طرق الشرع، فلا يوجد للحادثة حكم فيها إلا أن تكون قضية العقل مطلقة؛ فلا يشترط ذلك، لأن قضيته المطلقة لا يرفعها الشرع كقبح الظلم، ومن يجوز أن لا يكون للحادثة حكم للعقل زاد وأن يكون للعقل حكم في الحادثة.

وأما من يقول لابد له فيها من حكم فلا حاجة له إلى هذا الشرط.

وأما الكتاب والسنة القولية فشرط الاستدلال بهما نفي الخطاب بالملغز، والمجمل وإلا لم نثق بالظاهر، ومعرفة العدل والمعجز، وإلا لم نثق بهما والعلم بنفي كتمانه صلى الله عليه وآله وسلم ، وإلا لم نثق بالموجود لتجويز استثناء أو نحوه، وبالفعل عدم الاختصاص به، وبالتقرير أن يتنبه له، وأن لا يكون المقرر كافراً ولا غائباً ولا أنكره غيره.

وبالإجماع معرفة كيفيته من كونه قولاً أو فعلاً أو تركاً أو سكوتاً وتواتره في القطعي، والتلقي بالقبول، كالتواتر على الخلاف، وبالقياس معرفة أركانه وشروطها، وكونه قطعياً في القطعي.


[الفائدة التاسعة: قضية العقل]

وقضية العقل المطلقة مقدمة في الاستدلال، إن كان للعقل في الحادثة قضية مطلقة، ولا يلتفت إلى غيرها لأن الشرع لا يرد بخلاف قضية العقل المبتوتة، وإن كانت قضيته مشروطة، والمسألة قطعية انتقل إلى طرق الشرع القطعية، فإن عثر على ما يرفع الحكم العقلي عمل عليه، ولم يعرّج على حكم العقل لوجود الناقل، وإلا رجع إلى قضية العقل، وإن كانت المسألة ظنية تتبع طرق الشرع والقطعية والظنية، فإن وجد مغيراً عمل عليه وإلا رجع إلى قضية العقل، وكان ذلك حد الحادثة.


[الفائدة العاشرة: لابد بين الدليل والمدلول عليه من تعلق]

لا بد بين الدليل والمدلول عليه من تعلق، وإلا لم يكن بأن يدل عليه أولاً من أن يدل على غيره أو من أن لا يدل عليه، وذلك التعلق أن يكون لولا المدلول لما صحت الدلالة كدلالة الفعل على الفاعل، إذ لولا الفاعل لما وجد الفعل، أو لولا المدلول لما وجبت الدلالة، كدلالة المعلول على العلة، والمسبب على السبب، والمقتضَى -بفتح الضاد- على مقتضيه، أو لولاه لما اختيرت، كدلالة القبيح على الجهل، والعدو على الشوك، أو لولاه لما حسنت كدلالة المعجز على صدق مدعي النبوة؛ إذ لو لا الصدق لما حسنت المعجزة، ويدخل في هذا الأدلة الشرعية، فإنه لولا كونها مصالح لما حسن التكليف بها.


[الفائدة الحادية عشرة: امتناع ثبوت ما لا دليل عليه]

اعلم أنه يمتنع ثبوت ما لا دليل عليه، ويجب نفي ما ادعي من ذلك، والقطع ببطلانه إذ في تجويز ذلك فتح باب الجهالات، والقدح في المعلومات ضرورة أو استدلالاً، وعدم الثقة بالمشاهدات؛ إذ يؤدي إلى تجويز كون الخردلة كالجبل ورأس الآدمي كرأس الحمار، وتجويز شبه للخصم في الاستدلاليات قادحة، فلا يولد النظر العلم إذ توليده إياه يقف على العلم بالدليل، وتجويز القادح ينافي العلم؛ لأنه يغير علمه بالدليل فلا يولد نظره فيه العلم بالمدلول، ويلزم عدم صحة قيام الغائب على الشاهد، لتجويز أن حاجة أفعالنا إلينا لأمر غير حدوثها، فلا يحتاج العالم إلى محدث ذلك معلوم، ويلزم أن لا نقطع باستناد فعل إلى فاعله لجواز أن الفاعل غيره فتبطل أحكام الأفعال من مدح وذم وغيرهما هذا في العقليات، وأما السمعيات فإن كان الْمُدَّعَى مما يعم به التكليف كصلاة سادسة وجب القطع ببطلان الدعوى، إذ لو كان لعلمه المكلفون وإلا لزم تكليف ما لا يعلم والمعاقبة عليه وذلك قبيح، وإن كان مما لا يعم به التكليف وجب الوقف حتى يظهر الدليل أو عدمه بعد البحث في مظان وجوده؛ لأنه يجوز خفا دليله على بعض المكلفين.


[الفائدة الثانية عشرة: في بيان الاستغناء عن فن المنطق وبيان مفاسده]

لم يعول قدماء أئمتنا عليهم السلام وكثير من متأخريهم على علم المنطق ولم يذكروه في كتبهم ولا بنوا عليه شيئاً من قواعد دينهم، وما ذلك إلا للاستغناء عنه بالأدلة العقلية والنقلية، ولما يؤدي إليه ويلزم على التمسك بقواعده من المفاسد.

قال السيد محمد بن إبراهيم رحمه الله: قد اشتملت خطب أمير المؤمنين عليه السلام ومواعظه، وسائر الأئمة على أدلة التوحيد من غير ترتيب أدلة المنطقيين وتقاسيم أساليب المتكلمين، ودرج السلف على ذلك وقال السيد حميدان: إن الحد المركب من جنس وفصل لم يتضمن إلا حكاية المذهب ومجرد الحكاية لا يصح أن يكون دليلاً على صحة المحكي إذ ما من حكاية باطلة إلا ويمكن أن تحد بحد من جنس وفصل.

وقال الإمام القاسم بن محمد عليه السلام ما معناه: إن جميع العلوم الإسلامية مستغنية عن المنطق؛ لأنه في معرفة الحد والبرهان فأما الحد فهو ضرب من التفسير، ونحن نعتمد على ما ورد في الكتاب والسنة ولغة العرب، ونستعمل ألفاظ العموم التي يراد بها الخصوص كاستعمال الألفاظ الخاصة اكتفاءً بما يدل على التخصيص من القرائن الحالية والمقالية، ونكتفي في إخراج ما يجب إخراجه من الحد وإدخال ما يجب إدخاله بما علم من موجبات الإدخال والإخراج، قال: وبذلك يعرف بطلان اعتبار المنطق في الحدود؛ لأن ما ذكرناه معلوم بالاستقراء، وأما البرهان فهو عندهم إن وسط المقدمتين يستلزم المطلوب، وعلوم الإسلام إنما تستمد من أصل عقلي، أو من أحد الأدلة الشرعية، فالأصل العقلي كقضية العقل المبتوتة، نحو وجوب شكر المنعم والسمعي نحو: {وَأَقِيْمُوا الصَّلاَةَ }[يونس: 87]، وكالقياس والمعتبر في ثبوته ثبوت الجامع بين الأصل والفرع بدليل عقلي أو سمعي، فمتى ثبت ذلك استغنى عن المقدمتين، وكفى في التعبير عنه أن يقال مثلاً: النبيذ حرام كالخمر؛ لمشاركته له في المقتضي لتحريمه وهو السكر، وكذا في العقلي، ومتى لم يثبت لم يصح بهما ولو أمكن تركيبهما -يعني المقدمتين-، ثم قرر ما ذكره بأمثلة تدل على صحته ذكره في الجواب المختار، والحاصل أن جميع ما يذكرونه من الأمثلة لا ثمرة لها، ولا فائدة فإنا إذا علمنا أن كل إنسان حيوان علمنا أنه لا شيء من الإنسان بحجر من دون تكلف إيراد المقدمتين، وتركيبهما في شكل مخصوص، وهكذا يقال في سائر الأشكال هذا في بيان الاستغناء عنه.

وأما المفاسد اللازمة عليه فهي كثيرة منها أنهم جعلوا الاستقراء والتمثيل من الظنيات، واعتمدوا عليهما في حد القياس ويلزم من ذلك أن يكون حدوث العالم ظنياً لا يقينياً، أما الاستقراء فلأنه قد روي إجماع محققيهم على أن المقدمات الحقيقية إنما يتصيدها العقل من استقراء الجزئيات بأن يتصور صورة زيد، ثم صورة شخص آخر، ثم كذلك حتى يرتسم في نفسه صورة الكلية الشاملة لجميع أشخاص الناس، وأما التمثيل فلأن اليقيني لا يكون قياساً إلا إذا حصل فيه علة جامعة، وحينئذٍ يكون من قياس التمثيل الذي جعلوه ظنياً؛ فيقال: لسنا نعلم أن العالم حادث إلا لحصول معنى، وهو التغير إذ لا معنى لقياس التمثيل إلا إذا كان مبنياً على علة، فإذا كان الأمر كذلك، وهم قد صرحوا بأن الاستقراء والتمثيل لا يفيدان إلا الظن؛ فقد نقضوا قولهم وظهر أنه لا يقيني عندهم؛ لأن المقدمات التي يسمونها يقينية قد بنوها على ما لا يفيد عندهم إلا الظن، وبهذا يتبين لك أنه لا غرض لهم إلا الخداع، والإلحاد لا بيان الأدلة وأن دعواهم هذه لو تمت لكان حدوث العالم ظنياً، ويلزم منه أن يكون إثبات الصانع جل وعلا ظنياً، فيحصل ما راموه من نفي الصانع وإبطال الشرائع.


[الفائدة الثالثة عشرة: فيما يعلم بالدليل]

ما يعلم بالدليل أنواع:

أحدهما: ما لا يعلم إلا بالعقل، وهو ما توقفت صحة الشرع على العلم به، كإثبات الصانع وصفاته من كونه قادراً، عالماً، حياً، غنياً، عدلاً، حكيماً؛ إذ ما عدا معرفة ذلك موقوف على العلم به، ولا يصح الاستدلال بفرع الشيء على أصله، ألا ترى أن الكتاب لا يكون حجة إلا إذا ثبت أنه كلام ذلك العدل الحكيم، والسنة لا تكون حجة إلا بعد ثبوت أنها سنة رسول ذلك العدل الحكيم، والإجماع والقياس يرجعان إلى الكتاب والسنة، ولا شك أن ذلك كله فرع على معرفة الله وعدله وحكمته، ولا يصح الاستدلال على ذلك بالسمع، ذكره السيد مانكديم وهو ظاهر قول سائر العترة، إلا أنه يصح الاستدلال على إثبات الباري تعالى بالآيات المثيرة لدفائن العقول عند أئمتنا، ومعنى ذلك أنا نبين وجه دلالتها على المطلوب بما يستخرج منها من الطرق العقلية؛ لأنها منبهة على أقوى طرق الفكر الموصل إلى العلم بالمطلوب؛ فهي دليل بالتدريج، إذ دلت على أقوى طرق الفكر، والفكر دليل عليه جل وعلا، كما يستدل بصحة الفعل على كونه قادراً، وبكونه قادراً على كونه حياً.

ومن كلام علي عليه السلام: (فبعث إليهم رسله، وواتر إليهم أنبيائه؛ ليستأدوهم ميثاق فطرته، ويذكروهم منسي نعمته، ويحتجوا عليهم بالتبليغ، ويثيروا لهم دفائن العقول، ويروهم الآيات المقدرة، من سقف فوقهم مرفوع، ومهاد تحتهم موضوع، ومعائش تحييهم، وآجال تفنيهم، وأوصاب تهرمهم، وأحداث تتابع عليهم)، رواه في النهج. وهو نص في ذلك.

فأما غير المثير فلا يصح الاستدلال به على إثبات الصانع وعدله؛ لأنه يكون دوراً إذ يكون دليلاً، إلا إذا أثبت أنه من عند الله، ولا يثبت ذلك إلا بعد صحة ثبوت الله تعالى وعدله، فيتوقف الدليل على ثبوت المدلول عليه، وهذا هو الدور.

(السيد أحمد بن محمد لقمان): ويصح الاستدلال بالقرآن على وجوده تعالى، لا على طريقة الاستدلال به على الأحكام الشرعية، بل على طريقة أخرى وهي أن يقال القرآن كلام، ولا بد له من متكلم، وليس المتكلم به البشر؛ لعجزهم عن معارضته بعد التحدي، فلم يبق إلا أنه كلام متكلم غيرهم، مخالف لهم في جميع صفاتهم، وليس ذلك إلا الله، والاستدلال به على هذه الطريقة؛ كالاستدلال بسائر المخلوقات، وقد نبه الله على ذلك بقوله: {هَذَا بَلاَغٌ لِلنَّاسِ وَلِيُنذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُوا الأَلْبَابِ} [إبراهيم:52]، فبين تعالى أن القرآن جميعه بلاغ ومنذر وسبب للعلم بوحدانية الله تعالى، وللتذكر، والتفكر من أهل العقول، وليس ذلك إلا على هذه الطريقة.

(المنصور بالله): ولا يستدل على نفي التشبيه، وعلى كونه تعالى موجوداً بالسمع، لما مر الإمام عز الدين عن (ي)، ويصح الاستدلال على كون أفعال العباد منهم، وما جانسها بالسمع إذ يكفي في صحة السمع الدلالة على أنه تعالى عدل حكيم على الجملة؛ لأنه إذا ثبت ذلك، وثبت نبوة النبي صلى الله عليه وآله وسلم صح السمع.

قال: (ي) لأن أصوله قد تمهدت، قال: وهذا من جهة النظر، أما من حيث الإلزام فلا لأنه ما لم يثبت أن الله لا يفعل القبيح لم يصح الاستدلال بالسمع.

النوع الثاني: ما يستدل عليه بالعقل والشرع كمسألة الرؤية، وكون الآحاد حجة، ونحو ذلك على خلاف في بعضه.

النوع الثالث: ما لا يعلم إلا بالشرع كالأحكام الشرعية، وبعض ماله تعلق بها نحو كون الإجماع والقياس حجة، ونحو ذلك على خلاف في بعضها.


[الفائدة الرابعة عشرة: فيما يعرف به بطلان الدليل]

يعرف بطلان الدليل بإبطاله بقاطع في القطعيات والظنيات؛ فإن القطعيات كإبطالنا لدليل من ينفي التحسين والتقبيح العقليين، بدليلنا القاطع على ثبوتهما والظنيات كإبطال مذهب من يقول إنما الربا في النسيئة بالأدلة القاطعة على تحريم الربا مطلقاً، أي ربا الفضل والنسيئة، ويبطل الظني أيضاً بإبطاله بظني يلتزمه الخصم، وذلك كمعارضة القياس لعدم وجوب الصوم في الاعتكاف قياساً على الوقوف بعرفة بجامع، كون كل منهما لبث في مكان مخصوص، فيعارض بأنه يلزم ألا يكون قربة بنفسه كالوقوف بعرفة، والخصم يلتزم أن الوقوف بعرفة ليس قربة بنفسه أو يبطل بدليل قد ثبت كونه دليلاً بقاطع، وذلك كإبطال دليل الخصم بقياس صحيح لقيام الدليل القطعي على حجية القياس.

قال في الأساس: (ولا يبطل بغير الدليل القطعي أو الظني الذي يلتزمه الخصم أو يدل على كونه دليلاً دليل قاطع، واعلم أن الدليل الذي أبطل به دليل الخصم أن تضمن إثبات خلافه صح إبطال دليل الخصم، وإثبات خلافه وإن لم يتضمنه ثبت الإبطال فقط، إلا أن يكونا في طرفي نقيض إذا بطل أحدهما ثبت الآخر كإبطال القول بقدم العالم؛ فإنه إذا بطل القدم ثبت الحدوث إذ لا واسطة بينهما).


[الفائدة الخامسة عشرة: في التحسين والتقبيح العقليين]

قال المهدي: الحسن ما ليس بقبيح، ولفاعله فيه غرض صحيح، فخرج فعل الساهي وغير المكلف، وما لم يقصد كانخفاض الرمل عند المشي، فكل ذلك لا يوصف بحسن ولا قبح، وأقرب منه قول الإمام القاسم بن محمد: هو ما لا عقاب عليه، فيدخل في ذلك الواجب والمندوب والمباح.

وأما القبيح فأحسن ما حد به قول الإمام القاسم بن محمد حيث جعله ضد الحسن، فهو ما يعاقب فاعله، وقد يزاد فيه على بعض الوجوه للاحتراز عن الصغائر إن لم تكن من مرتكب الكبيرة أو من المصر عليها فإنها قبيحة، ولا يعاقب عليها؛ لأنها مكفرة لقوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ } [النساء:31]، أما إذا كانت من مُصر فإنه يعاقب عليها؛ لقوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ ...}الآية [الكهف: 49]، واحترز به أيضاً عن القبائح الواقعة من الملجأ، ومن لا تكليف عليه فإنها قبائح، ولا يستحق العقاب عليها، وقد دخل في الحد الإخلال بالواجب؛ فإنه يسمى قبيحاً.

وأما المهدي فقال: القبيح لغة من صفات الأفعال؛ إذ لا يقال: نفي قبيح، بل فعل قبيح، وإطلاقه على الإخلال بالواجب مجاز تشبيهاً للترك بالفعل، وإنما استحق على الإخلال بالواجب عقاباً؛ لكونه معصية لا لكونه يسمى قبيحاً، وإنما كان القبح مختصاً بالأفعال؛ لأنه مسبب عن وجه يقع عليه، والنفي لا يعقل فيه اختلاف وجوه وقوعه؛ لأن وقوعه غير متجدد إذ الأصل النفي.

إذا عرفت هذا فاعلم أنه لا خلاف أن العقل يستقل عن السمع، بمعرفة الله تعالى وتوحيده ودلالة المعجزة على صدق مدعي النبوة، ولا خلاف في استقلاله بمعرفة حسن الشيء بكونه صفة لكمال كالعلم، أو نقص كالجهل، أو بمعنى ملائمته للطبع كالملاذ ومنافرته له كالألم.

قلت: والتحقيق أن ما كان بمعنى الملاءمة، أو المنافرة فليس بعقلي إذ يدركهما العاقل وغيره، ولو سلم فقول المهدي إنه يلزم قبح بعض المحسنات كالفصد وحسن ما يلتذ به من المقبحات كالظلم مدفوع باعتبار قيد الحيثية، فإن النفرة من الفصد من حيث التألم له، ولا يختص بذلك العقلاء وحسنه من حيث معرفة نفعه، وحسن الظلم من حيث الالتذاذ به لا من حيث كونه ظلماً، وهو وجه قبحه، قال أئمتنا عليهم السلام: ويستقل العقل بمعرفة حسن الفعل وقبحه باعتبار كونه متعلقاً للمدح والثواب، أو للذم والعقاب في العاجل، وباعتبار كونه متعلقاً للمدح والثواب أو للذم والعقاب في العاجل والآجل؛ لأن ذلك هو المعلوم من تصويب العقلاء لمن مدح المحسن، أو أحسن إليه، أو ذم المسيء، أو عاقبه، وإن تراخى ذلك، وليس ذلك بتأديب الشرع، وإلا لما استوى فيه الموحد والملحد.

(الإمام أحمد بن سليمان): ألا ترى أن الملحد لو رأى صبياً يريد أن يتردى في بئر، أو يتناول ما يضره لمنعه واستحسن منعه واستقبح تركه، وليس ذلك أيضاً لرجاء الثواب.

(السيد مانكديم): لأنا نفرض ذلك في ملحد لا يؤمن بالله واليوم الآخر ومعلوم أنه والحال هذه يستحسن إرشاد الضال وليس ذلك إلا لحسنه عنده، وكونه إحساناً.

وأما ما قيل من أن هذه قضايا مشهورة، وآراء محمودة تنغرس في الصبا وأوائل النشوء، وربما يكون سببها التسالم والمعاشرة، وليست أمورًا بديهية، فقد أجاب عنه (ي)، والسيد أحمد بن محمد الشرفي بما حاصله: أنكم إن أردتم بقولكم أنها مشهورة أن العقول قاضية بحسنها وقبحها، فهو المطلوب بقولنا أنها ضرورية، وإن أردتم أنها مستفيضة فيما بينهم وحسنها متغرس في قلوبهم، من غير علم بحسنها وقبحها ولا ثقة بذلك، فهو باطل للقطع بقبح الظلم ونحوه، وبوجوب القضاء وشكر المنعم ونحوهما كالقطع بسائر العلوم البديهية نحو كون العشرة أكثر من الخمسة، ونعلم أن المخالف يعلم بضروة عقله الفرق بين من أحسن إليه، وبين من أساء إليه وبين الظلم والعدل والجور، ومن أنكر ذلك فهو مكابر، مع أن كلامنا معهم كما قال (ي) ليس إلا في كون هذه القضايا مقررة في الأذهان، متحققة في العقول؛ فإذا ساعدونا على ذلك فقولهم بعده أنها قضايا مشهورة تنغرس في الصبا، وأوائل النشوء لا يضرنا بعد تسليم، كونها عقلية.

(الأمير الحسين): والعقلاء يعلمون بعقولهم التفرقة بين من قطع يده، لا لغرض وبين من قطعها؛ لمنع سراية الجراحة المؤدية إلى هلاكه، ويمدحون على الأول، ويذمون على الثاني مع اشتراك الفعلين في النفور منه، وليس ذلك إلا لعلمهم بقبح إحدهما دون الآخر، وهذا أمر لا يرده إلا مكابر.

قال أئمتنا عليهم السلام: ويحسن الانتفاع بما لا ضرر فيه على أحد مما لم يرد فيه حكم شرعي من الأشياء، والحجة عدم حكم العقلاء بمدح، أو ذم أو ثواب أو عقاب من استظل تحت شجرة، أو تنفس في الهواء، أو مشى في الفضاء، فوجب القول بحسنه لما مر من أن الحسن ما لا عقاب عليه، وللقطع بحسن الإحسان ونعلمه ضرورة من غير فرق؛ ولأنه خلاف في حسن ما يضطر إليه الإنسان كالشرب من الماء الجاري عند العطش، ونحو ذلك مما تدعو إليه الضرورة فكذلك سائر المنافع بعلة أنها منفعة لا مضرة فيها على أحد، وأيضاً لا بد في خلقها من غرض، وإلا لكان عبثاً ولا يجوز عود الغرض على الباري تعالى؛ لاستحالة الضرر والنفع عليه فتعين عوده علينا، ولا يجوز أن يكون ضرراً؛ لأنا لا نعلم في تناولها ضرراً، بل نفعاً عظيماً، ولو ضرت فضررها إنما يكون بتناولها وفي ذلك إباحتها، ثم إنه تعالى لا يفعل الضرر ولا يريده لغير المستحق؛ لتعاليه عن الظلم، فتعين أن غرضه تعالى انتفاعنا بها للتنعم، ولا يتم ذلك إلا بتناولها وفي ذلك إباحتها.


[الفائدة السادسة عشرة: وجوب شكر المنعم]

قد ثبت عند أئمتنا أن وجوب شكر المنعم حكم عقلي، وأنه معلوم بالضرورة، ويزيده بياناً أن المعلوم: أن فاعل الإحسان يجد عنده فرقاً جلياً بين من قابل إحسانه بالثناء ونحوه، وبين من قابله بالذم والإساءة إليه، وفي عهد علي عليه السلام للأشتر: (ولا يكون المحسن والمسئ عندك بمنزلة سواء، فإن في ذلك تزهيداً لأهل الإحسان في الإحسان، وتدريباً لأهل الإساءة على الإساءة، وألزم كلاً منهم ما ألزم نفسه). رواه في النهج.

وفيه إشارة إلى فائدة التمييز بين المحسن والمسيء، وهو نوع من فوائد وجوب شكر المنعم، ومن فوائده استحقاق الشاكر المدح والسلامة من الذم، والتحلي بصفة الكمال والسلامة من صفة النقص مع استحقاق الثواب آجلاً، والسلامة من العقاب كذلك، ولا شك أن الشكر من أسباب المزيد والكفر من أسباب الحرمان وقال الشاعر:

نبئت عمراً غير شاكر نعمتي

والكفر مخبثة لنفس المنعم

ومن كلام علي عليه السلام: (لولم يتوعد الله على معصيته لكان يجب أن لا يُعْصَى شكراً لنعمته) رواه في النهج. وهو نص في المقصود.


[الفائدة السابعة عشرة: في الفرق بين العلم النظري والضروري]

قال (ي): في الشامل الفرق بين العلم النظري والضروري واضح بين، فإن العاقل يعلم الضرورية من غير اعتبار نظر، ولا إعمال فكر، والنظري لا بد فيه من العناية باستحضار مقدماته، وترتيبها على وجه صحيح وحراستها من الغلط.

قلت: وقد ذكر أصحابنا أن الضروري إنما يكون ضرورياً بأن يكون مفعولاً فينا بغير اختيارنا، ولا بد من الإقرار بهذا، وإذا كان كذلك فإنا نجد أنفسنا مضطرة إلى العلم بقبح الظلم والكذب، وحسن إرشاد الضال وإنقاذ الغريق ووجوب رد الوديعة وشكر المنعم، ونحو ذلك، ونجد هذا العلم غير واقف على اختيارنا، ولا نجد فرقاً بينه وبين الأوليات والمشاهدات في كونه ضرورياً، (ي) مع أنا لا ننكر أن العلوم متفاوتة في الظهور والخفاء، لكنها مستوية في التحقق والثبوت.


[الفائدة الثامنة عشرة: في أقسام القبيح]

ينقسم القبيح إلى: صغير وكبير، والكبير إلى: كفر وفسق، وينقسم القبيح أيضاً إلى: ما يزول حكمه بالإكراه، وهو كل ما لا يتعدى إلى الغير كإظهار كلمة الكفر؛ فإنه يجوز لا على جهة الاعتقاد بل يضمر أنكم كلفتموني ذلك، أو أن النصارى يقولون ذلك، وإلى ما لا يزول حكمه بالإكراه وهو كل ما يتعدى ضرره إلى الغير كقتل الغير فإنه لا يباح بالإكراه، بل عليه أن يتذكر أن عقاب الله أشد من عقاب من أكرهه، وأنه إذا صبر على ما ناله منه فإن الله ينيله أجرًا بغير حساب، وللقبيح قسمة أخرى وهو: أنه ينقسم إلى ما لا يمكن الانفكاك عنه إلا بأن لا يفعله كالجهل، وإلى ما لا يمكن الانفكاك عنه بأن يفعله على وجه آخر كالكذب فإنه يمكن فعله على وجه الصدق بالتعريض ونحوه، وكالسجدة بأن يريد بها للرحمن لا للشيطان.


[الفائدة التاسعة عشرة: في الداعي والمرجح]

ظاهر كلام المهدي يقضي بأن كل أمرين استوى الداعي إليهما، فإنه يصح من القادر اختيار أحدهما لا لمرجح، والحجة على ذلك أنه يصح من الهارب سلوك أحد الطريقين، ومن الجائع اختيار أحد الرغيفين، ونحو ذلك مع الاستواء في المقصود من كل وجه، لا لمرجح، وذلك معلوم ضرورة، وأيضاً قد ثبت أن القادر من له أن يفعل وأن لا يفعل، وأنه لا يحتاج في الإيجاد إلى مؤثر سوى قادريته، وهو ينفي القول باحتياجه إلى المرجح، وإلا بطل معنى كونه قادراً.

نعم، والقول بعدم الحاجة إلى المرجح إنما هو بالنظر إلى ذات الفعل، فأما النظر إلى مطابقة الحكمة والعادة فلا بد منه، واختار (ي)، والحسين بن القاسم في الغاية وشرحها القول بالمرجح.

قال (ي) ما حاصله: إن قيل ما الذي يرجح وجود المقدور على عدمه؟

قيل: القادر، فإن قيل: فلم اختص بالحصول دون ضده، وبهذا الوقت دون ما قبله وما بعده؟

قيل: الفاعل المختار أوجده لقيام داعيه، فإن قيل: فلنفرض قيام الداعي في كل واحد من الضدين على سواء؟

قيل: من هاهنا يتميز القادر على الموجب، إذ لو طلبنا مخصصاً لأحد مقدوريه دون الآخر لألحقناه بالموجب، وخرج عند حد الاختيار، وهذا يرفع ما عرفناه ضرورة من الفرق بين القادر والموجب، وقد حصل من مجموع ما ذكرناه أن الفاعل مفتقر في الأصل إلى الداعي ليبعثه على الفعل، وعند فرض الاستواء في الفعلين من كل وجه يفعل أحدهما دون الآخر من غير أثر وراء كونه فاعلاً مختاراً.

وفي كلامه عليه السلام رد لشبهة المجبرة بالداعي والمرجح.

قال الإمام عز الدين: ويفتح مقفلها، ويحل معضلها، وقال: إن في كلام (ي) ما يكفي ويشفي في ردها، وقال الحسين بن القاسم: المرجح الإرادة وهي من العبد ولزوم التسلسل ممنوع؛ لأن المحتاج إلى الإرادة هو الفعل المتوجه إليه بالقصد لا الإرداة إذ حصولها ليس إلا بتبعية الفعل المراد، وكل عاقل يعلم من نفسه أن إرادته للشيء لا تتوقف على إرادته لتلك الإرادة.

فإن قيل: هل القول بالمرجح يوجب الجبر؟ قيل: لا.

أولاً: أنا نعلم ضرورة أنه قد يحصل الفعل لا لمرجح، وذلك كفعل الساهي والنائم؛ إذ لو لم يصح من دونه لكان تأثيراً بلا مؤثر وهو باطل.

ثانيـاً: أنه لو كان تأثيره على جهة الإيجاب لما أمكن الفاعل ترك الفعل عند وجود المرجح، والمعلوم ضرورة تمكنه من الترك.

ثالثـاً: أن الدواعي والمرجحات من قبيل الاعتقادات والظنون، وهي لا تأثير لها في الإيجاب، ثم إنه لو أوجب الخبر من فعل العبد أوجبه في فعل الله تعالى، (ي): لأن طريق الفاعلية واحد، وهذه فلسفة ظاهرة وقول بالموجب، وخروج من الدين.

قلت: وبيان جريه في أفعال الله تعالى أن يقال حال ما يفعل الله الفعل، إما أن يصح منه الترك أو لا، إن قيل: لا لزم الجبر، وإن قيل: يصح، ولا بد من المرجح، فوقوع فعل الله تعالى عنده إما على سبيل الوجوب لزم قدم العالم، وأن لا يكون مختاراً إذ الداعي هنا ليس من فعل الله حتى يقول فاعل السبب فاعل المسبب، وإما على سبيل الجواز لزم التسلسل بأن يحتاج الداعي إلى داعي، والمرجح إلى مرجح، إذ الفرض أنهم يقولون أن الداعي ليس من فعل الله، فما أجبتم به فهو جوابنا، ولا مخلص لهم من هذا إلا بنفي المرجح وبنفي كونه موجباً.

(ي): فإن قالوا: أن وجوب كون القديم تعالى فاعلاً لا يخرجه عند حد الاختيار، قلنا: فيلزم في العبد مثله، إذ لا فارق إلا كونه تعالى قديماً، والعبد محدثاً، وهو لا يقتضي الفرق في الاختيار.


[الفائدة العشرون: في تفسير الداعي والمرجح]

كثيراً ما يذكر أصحابنا الداعي والمرجح، وقد يخفى معناهما على كثير، فاستحسنا الكشف عنه، فنقول: أما المرجح فهو ما يرجح الفعل على الترك أو العكس، وأما الداعي فهو الباعث على الفعل، وهو قسمان: داعي حكمة، وداعي حاجة، فداعي الحكمة هو: العلم أو الاعتقاد أو الظن بأن في الفعل أو الترك منفعة للغير، أو دفع مضرة عنه، وأما داعي الحاجة فهو: علم الفاعل واعتقاده أو ظنه أن له في الفعل منفعة أو دفع مضرة عنه، أو عمن يحب، وقد يسمى داعي الحاجة إلجاء، وذلك حيث لا يقاومه صارف، والصارف هو: العلم أو الاعتقاد أو الظن بأن عليه في الفعل مضرة أو فوت منفعة عنه، أو عمن يحب.

قلت: فالمرجح يشمل الباعث.


[الفائـدة الإحدى والعشرون: في أن الأمر بالاستعاذة من الشيطان ليس المطلوب منعه من الإغواء بالقهر والإلجاء]

[الفائـدة الإحدى والعشرون: في أن الأمر بالاستعاذة من الشيطان
ليس المطلوب منعه من الإغواء بالقهر والإلجاء]

إن قيل: قد أمر الله تعالى بالاستعاذة من الشيطان، فهل المطلوب منعه من إغواء العبد بالقهر والإلجاء؟

قيل: لا، إذ ذلك ينافي التكليف، وليس المطلوب أيضاً منعه بالأمر والنهي؛ لأنه تعالى قد فعله ولا فائدة في طلب ما قد فعل، وإنما المراد فعل الألطاف التي يكون المكلف معها أقرب إلى مخالفة الشيطان لعنه الله من تنبيه على دليل أو إرشاد إلى ذكر، ونحو ذلك مما يعتصم بسببه من شر الشيطان، وفعل اللطف لا يمنع اختيار العبد المعصية، كما قرر في موضعه.


[الفائدة الثانية والعشرون: في حقيقة الفعل والفاعل]

في حقيقة الفعل والفاعل عند متكلمي الأئمة.

فأما الفعل فقال (الأمير ح): هو ما وجد من جهة من كان قادراً عليه ونحوه، (للسيد مانكديم) وزيادة لفظ كان؛ لأن حال وقوعه يخرج عن تعلقه بالقادر، ولئلا يبطل الحد بالمسبب الذي يوجد بعد خروج فاعله عن كونه قادراً بالعجز، أو الموت، كما في الرامي فإنه قد يرمي فيموت، أو يعجز قبل الإصابة.

(المهدي): وأحسن منه أن يقال: ما أثر في وجوده قادرية.

وأما الفاعل فقال الأمير(ح): هو من وجد من جهته بعض ما كان قادراً عليه، وزاد لفظ: بعض؛ لأن الفاعل يكون فاعلاً وإن لم توجد منه جميع مقدوراته، ولفظ كان للإحتراز عما تقدم في الفعل.

وقال المهدي: هو من أثرت قادريته في إيجاد.

واعلم: أنه لا فرق بين الفعل والمحدث خلافاً للسيد مانكديم، فإنه قال: إن المحدث يعلم محدثاً وإن لم يعلم أن له محدثاً، لخلاف الفعل فإنه إذا علم أن له فاعلاً ضرورة وإن لم يعلم بعينه، ثم يقع الكلام في تعيين الفاعل، وذلك إما باختبار حاله بأن تجد الفعل واقعاً بحسب قصده وداعيه، منتفياً بحسب كراهته وصارفه، فإذا وجدت ذلك حكمت بأنه فعله على الخصوص، وإما بأن هذا المقدور لا يجوز كونه للقادر بالقدرة، فيجب أن يكون القادر للذات، وهو الله تعالى، وفي دعوى الفرق نظر؛ لأن حاجة المحدث إلى محدثه كحاجة الفعل إلى فاعله وذلك جلي.


[الفائدة الثالثة والعشرون: في تقسيم الفعل]

لأصحابنا في تقسيم الفعل طريقة حسنة، وذلك أنهم قالوا: ينقسم إلى ماله صفة زائدة على حدوثه وصفة جنسه، وإلى ما ليس ذلك أي ليس له صفة زائدة على كونه فعلاً كانخفاض الرمل عند السير، والكلام اليسير، ونحو ما يقع من الساهي ولا مدح فيه، وأما ما له صفة زائدة فهو فعل العالم بفعله المميز له إذا لم يكن ملجأ، وهو ينقسم إلى: ماله فعله، وإلى ما ليس له فعله، الأول الحسن وهو ما لا يستحق فاعله ذماً بوجه، والثاني القبيح وهو ما يستحق فاعله الذم على بعض الوجوه إلا في حالة عارضة، وقلنا: على بعض الوجوه لتدخل الصغائر والقبائح الواقعة من الساهي والنائم؛ لأن القصد غير شرط عندنا ولتدخل ما يقع من الصبي والمجنون؛ لأن العلم غير شرط وما وقع من المكره والملجأ عند من يقول بقبحها، إذ لا يستحق الذم عليها إلا على بعض الوجوه.

فإن قيل: لم وصفتم فعل الساهي ونحوه بالقبح، ولم تصفوه بالحسن؟ قيل: لأن القبيح يقبح لوقوعه على وجه من أي فاعل كان، ولا يحسن الحسن إلا لغرض فيه وتعريه عن سائر وجوه القبح عند الجمهور، وقلنا: إلا في حالة عارضة للاحتراز عن أكل الميتة وشرب الخمر للمضطر فقد يجب، ومع ذلك فإنه يستحق الذم عليه على بعض الوجوه، وحالة الوجوب عارضة، والأصل القبح؛ لدخوله في حد القبيح، ثم الحسن ينقسم إلى ما له صفة زائدة على حسنه، وإلى ما ليس له ذلك، وهو ما أعلم فاعله حسنه أو دل عليه.

(السيد مانكديم): ولهذا لا توصف أفعال القديم تعالى بالمباح، وإن كان فيها ما صورته صورة المباح كالعقاب.

(المهدي): فلا يسمى مباحًا؛ لأن المباح ما أعلم فاعله حسنه، وينقسم إلى ماله صفة زائدة على حسنه، وإلى ما يستحق بتركه الذم أولاً.

المخيرة، وفرض الكفاية، والموسع، والمضيق الذي تركه صغيرة، وقد دخل في الحد ما يستحق بتركه الذم في حالة عارضة، كتناول الميتة للمضطر، إذ يجب للضرورة وهي حالة عارضة.

والثاني: إما أن يستحق بتركه المدح أولاً.

الأول: المكروه وهو شرعي كقتل القمل في الصلاة، وعقلي كتقطيب الوجه لغير سبب، ثم الواجب ينقسم إلى معين وهو ما لا بدل له عقلياً كمعرفة الله والاعتراف بنعمه، وشرعياً كالصلوات، ومخير وهو ما له بدل كخصال الكفارة في الشرعي، ورد الوديعة بالنفس أو الغلام في العقلي، ومضيق وهو ما لا يجوز تأخيره عن وقته كقضاء الدين عند المطالبة في العقلي، والصلاة في آخر الوقت في الشرعي، وموسع كالمثالين مع عدم المطالبة وتضييق الوقت، وينقسم الواجب إلى ما له سبب موجب، وإلى ما ليس له ذلك، فالأول كقضاء الدين إذ سببه الاستقراض وشكر المنعم، فإن سببه النعمة، ورد الوديعة سببه القبض، وحفظها سببه التكفل هذا في العقليات، وفي الشرعيات كالكفارات، فإن سببها ما تضاف إليه من ظهار أو قتل، وفي كفارة اليمين أو الحنث أو مجموعهما على الخلاف، والثاني كالإنصاف في العقليات، إذ لا سبب له موجب، وكالصلاة والصيام في الشرعيات، وينقسم ماله سبب إلى ما يكون سبب وجوبه من جهتنا كالكفارات، إذ سببها في حنث أو ظهار من جهتنا، وإلى ما يكون سببه من الغير، نحو ما تحمله العاقلة من دية الخطأ؛ فإن سببه القتل وهو من غيرهم.

(السيد مانكديم): ويمكن عد النظر في طريق معرفة الله من هذا القسم، إذ يكون له لدعاء داع أو تخويف مخوف، ويكمن كونه من الأول، إذ قد يكون سببه نظرًا في كتاب، أو تنبيهاً من جهة النفس، وهذا هو الظاهر؛ لأن سبب وجوبه خوف الضرر من تركه، والخوف من فعلنا وإن اختلف سببه، أي سبب الخوف بأن يكون من فعلنا أو فعل غيرنا، وينقسم الواجب أيضاً إلى: ما يضاف إلى سببه نحو كفارة ظهار، أو إلى وقته كصلاة الظهر، والفرق بين الإضافتين أن إحداهما إضافة إلى سبب موجب بخلاف الأخرى.


[الفائدة الرابعة والعشرون: في وصف الأفعال الشرعية بالصحة والفساد]

اعلم: أن الأفعال الشرعية قد توصف بالصحة والفساد، ويختلف المراد به باختلاف مواضعه، فوصف العقود بالصحة يراد به استيفاؤها الشرائط الشرعية الموجبة للملك وحل التصرف، وبالفساد عدم استيفائها الشروط المعتبرة في الشرع فلم تفد الملك، ولأجل التصرف وإذا وصفت بهما العبادة، فالمراد هل تجب الإعادة أو لا؟ وإذا قيل: شهادة صحيحة أو فاسدة، فالمراد هل يحكم بها أولاً؟ وليس المراد أنها كاذبة أو صادقة، إذ قد تكون صادقة ولا يحكم بها كشهادة العبيد، وقد تكون كاذبة وتوصف بالصحة بحسب الظاهر؛ وذلك إذا لزم الحكم بها وإذا وصف بهما خبر الواحد، فالمراد أنه نقل على وجه يجب العمل به أولاً، ولا يعتبر كونه صدقاً أو كذباً في الواقع، إذ قد يوصف بالصحة؛ لاستيفائه شرائط وجوب العمل به، وإن كان كذباً في الواقع ويوصف بالفساد إن لم يستوفها، وإن كان في الواقع صدقاً.


[الفائدة الخامسة والعشرون: في قسمة الأفعال باعتبار تولدها ومباشرتها]

اختلف المتكلمون في قسمة الأفعال باعتبار تولدها ومباشرتها، على أقوال كثيرة، ونحن نأتي بما يقتضيه كلام الأئمة في ذلك؛ لأن بحثنا في هذا الموضوع مقصور على كلامهم، كما مر أنهم القدوة وبهم الأسوة، فنقول: ذهب الإمام القاسم بن محمد في الأساس إلى أنها تنقسم إلى مبتدأ ومتولد، ورواه عن الجمهور.

قال السيد أحمد بن محمد لقمان: وسواء كانت من الله تعالى أو من العباد، فأما أفعال العباد فقال ابن لقمان: فإن بعضها لا يكون إلا مبتدأ، وبعضها لا يكون إلا متولدًا، وبعضها يجوز فيه الوجهان، قال: فحقيقة المتولدة هي: الأفعال الحاصلة بالقدرة في غير محلها بواسطة فعل في محلها، والمبتدأة عكسها، أي هي الأفعال الحاصلة بالقدرة في محلها، وهي أي المبتدأة والمتولدة تنقسم إلى أفعال قلوب، وأفعال جوارح، فأفعال القلوب هي: الإرداة والعلم والظن والنظر، ونحوها، وأفعال الجوارح الأكوان الخمسة وهي: الاجتماع، والافتراق، والحركة، والسكون والكون المطلق، والاعتمادات، والأصوات والتأليف، والآلام، فالمتولد من أفعال القلوب هو: العلم فقط يتولد عن النظر، وما عداه مباشر، والمتولد من أفعال الجوارح هو الكون والاعتماد، وهما متولدان عن اعتماد، وتولدهما مفترقين ولا يصح أن يولد أحدهما دون الآخر، والتأليف وهو متولد عن الكون بشرط المجاورة، فإن كان في أحد المحلين رطوبة، وفي الأخرى يبوسة حصل مع التأليف صعوبة التفكيك وإلا فلا، والصوت وهو متولد عن الاعتماد بشرط الصحة والألم، وهو متولد عن الكون؛ بشرط انتفاء الصحة والتأليف والصوت والألم، لا تكون من أفعالنا إلا متولدة، والاعتماد والكون قد يكونا متولدين كما ذكرنا، وقد يكونان مباشرين كالمولد لما ذكرنا، وظاهر كلامه أن المباشر هو المبتدأ.

قال: وأما أفعاله تعالى فهي أجسام وأعراض وفناء، وجميعها يصح أن يكون مبتدأ ومتولد.

قال بعض المتأخرين: إلا العلم فإنه لا يصح أن يكون منه تعالى إلا مبتدأ، واختاره المهدي يعني أن علمه تعالى لا يكون متولداً عن سبب، بل حاصل له ابتداء.

قال ابن لقمان: وهذا بناء على أن العلم معنى زائد على الذات، كما هو مذهبهم في سائر الصفات.

قلت: وقد عرف من كلامه أن المباشر هو المبتدأ كما أشرنا إليه سابقاً؛ لأنه قال بعد تقسيم أفعال العباد: فهذه هي أفعال العباد المتولدة والمباشرة، ولم يزد على ذلك.

وأما (المهدي) فإنه حكى عن المتأخرين من أصحابنا أن المتولد من أفعالنا ينقسم إلى مباشر ومتعدٍّ؛ فالمباشر الفعل الموجود بالقدرة في محلها بواسطة فعل في محلها، والمتعدي الموجود في غير محلها بواسطة فعل في محلها، والمبتدأ هو ما يفعل بالقدرة في محلها لا بواسطة.

قال: وعلى هذا فالمباشر من المتولد، وقد اختلقت كلمات المتكلمين في بيان المتولد والمباشر والمبتدأ من أئمتنا وغيرهم.

وحاصل كلام الأئمة ما حررناه في هذه الفائدة، والحاصل أن بعض المتكلمين يجعل المباشرة من المتولد وهو من يعتبر الواسطة في حده، ومنهم من يجعله نفس المبتدأ وهو من لا يعتبر الواسطة في حده، ومنهم من يطلقه على المبتدأ والمتولد، وعليه (السيد أحمد بن محمد الشرفي)؛ فإنه قسم المتولد إلى مباشر ومتعد كالعلم، وتحريك الغير، وقسم المباشر إلى متولد كالعلم ومبتدأ كالاعتماد.

وقال (المهدي): اتفق المتكلمون على أنه لا بد من فرق بين المباشر والمتولد وإن اختلفوا في الفارق، ووجه وجوب الفرق أن الواحد منا لما كان يجد من نفسه أنه قد يفعل فعلاً لا يحتاج في إيقاعه إلى فعل يقدمه عليه كالحركة المبتدأة وكالإرادة والكراهة، ونحوهما، ويجد من نفسه أنه قد يفعل ما يحتاج إلى تقديم فعل غيره كالعلم المحتاج إلى النظر، والتأليف المحتاج إلى الكون أي التحيز، والألم المحتاج إلى الضرب، والكون المحتاج إلى الاعتماد، احتجنا إلى الفصل بين الفعلين، فسمينا المحتاج إلى السبب متولداً تشبيهاً بتولد الحيوان، وافتقار الولد في وجوده إلى الوالد، وسمينا ما لا يحتاج مباشراً تشبيهاً بالمباشر للبدن من اللباس لما لم يكن بينه وبين إيجاده بالقدرة حائل كاللباس المباشر، وكل أهل الأقوال ملاحظون لهذا التشبيه.

قال عليه السلام: خلا أن ما اخترناه هو الأشبه والأقرب ذكره في الدامغ، وهذا بالنظر إلى أفعال العباد، وأما أفعال الله فقد تقدم أنها تنقسم إلى: مبتدأ ومتولد، والقول: بأنه لا متولد في أفعاله عز وجل لاستلزام الحاجة إلى السبب مدفوع بما ذكره الإمام القاسم بن محمد في الأساس، وابن لقمان في شرحه: بأنه لا يستلزم الحاجة إلا لو كان لا يقدر عليه إلا بالسبب كالواحد منا، لكنا نقول أن الله تعالى يقتدر عليه ابتداءً بأن يوجده من غير سبب، لكنه جعله سبباً متولداً لحكمة ومصلحة يعلمها الله، فهو فاعل مختار يختار في أفعاله ما يشاء من جعلها مبتدأة أو متولدة، وقد دل على ذلك آيات كثيرة، منها قوله تعالى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً } [الروم: 48]وقوله تعالى: {وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِ بِهِ الأَرْضَ } [الروم: 24]وقوله:{وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ } [يونس: 22] فصرح بأن إثارة السحاب متولد عن الرياح، وإحياء الأرض متولد عن المطر، وجري الفلك متولد عن الريح، والآيات الدالة على إثبات المتولد من أفعاله تعالى كثيرة، وقد منع بعض المتكلمين إطلاق المباشر على أفعاله تعالى المبتدأ منها والمتولد، وقال: إن أفعاله كلها مخترعة، وأقره الإمام عز الدين قال: إذا لا يفعل بقدرة ولا يعتبر في أفعاله محل القدرة، وظاهر كلام المهدي: أن المتولد من فعل الله لا يسمى مخترعاً، وإنما يختص باسم المخترع المبتدأ؛ لأنه قال: اتفق أصحابنا على أن الفعل المخترع ما وجد لا بالقدرة ابتداءً.

قال عليه السلام: ويختص به الباري تعالى ولا يصح من غير اختراع، وأجاز الشرفي إطلاق المباشر على أفعاله تعالى، وقال: هو المفعول بلا واسطة وهو المبتدأ.

قلت: والظاهر منعه لإيهامه التشبيه.


[الفائدة السادسة والعشرون: في أفعال العباد]

الذي عليه (أهل البيت عليهم السلام )كافة أن العباد المحدثون لأفعالهم حسنها وقبيحها، وأنها غير مخلوقة فيهم، وقد اتفق الناس على أن لأفعالنا بنا تعلقا، وذلك معلوم ضرورة، واتفق المسلمون على أن لها بالباري تعالى تعلقاً، فتعلقها بنا من حيث إيجادنا لها كما ذكرنا.

وأما تعلقها بالباري فمعناه أنه خلق فينا قدرة يصح تأثيرها في إيجاد أفعالنا، أو جعلنا على صفة تؤثر في ذلك على حسب الخلاف بين الأصحاب في القدرة، هل هي معنا أو نفس الصحة أو اعتدال المزاج؟ وما ذهب إليه الأئمة فهو قول العدلية قاطبة، إلا أنهم اختلفوا هل العلم بذلك ضروري أو استدلالي؟ فقال الأمير الحسين وغيره: أن العلم بذلك ضروري يعلمه حتى الصبيان، وعليه ابتناء المعاملة والمدح والذم والتعجب، وسائر الأمور المتفرعة التي لا تكون إلا مع صدور موجبها عمن مدح أو ذم أو تعجب منه، والعلم بهذه الفروع ضروري فكيف بأصلها، ولا يقدح في العلم بذلك الإنكار إذ منكره كمنكر كون دجلة في الأنهار، ونافيه كنافي ظلمة الليل وضوء النهار، وما هذا حاله لا يحتاج إلى نصب دلالة، إذ لا مجال للشك فيه؛ لأن العقلاء يعلمون بعقولهم حسن أمر العباد بأفعالهم ونهيهم عنها ومدحهم وذمهم عليها، وترغيبهم في فعلها، أو ترهيبهم منه، ويعللون ذلك؛ بأنه فعله، وكل ذلك فرع على أنهم المحدثون لها، ومحال أن يعلم الفرع ضرورة، والأصل استدلالاً يوضحه أنَّا نجد من أنفسنا الفرق الضروري بين أمرنا بالقيام والقعود، وبين أمرنا بإيجاد السماء والكواكب، فلولا أنا الموجدون لأفعالنا لما صح ذلك، والمجبرة يعلمون ذلك، وإنما جحده علماؤهم؛ ميلاً إلى الهوى وطلباً للرئاسة، وليست شبههم أدق من شبه السوفسطائية، ولم يدل ذلك على أنهم غير جاحدين للضرورة، ولذلك إنك إذا حكيت مذهبهم لعوامهم أنكروه ونزهوهم منه، بل تجد علماءهم عدلية في المعاملات، فيقولون: باع فلان، ظُلم حسنٌ، شريت منه... إلى غير ذلك ولو جرحت أحداً منهم لذمك ووثب عليك كالمضطر إلى أنك الذي جرحته، ولكون العلم بهذه المسألة ضرورياً بديهياً، كما حققناه، فالشبه التي يتعلق بها المجبرة لا يجب الجواب عنها وإن قدحت؛ لأن ما قدح في الضروريات لا يلتفت إليه ولا يعرج عليه للقطع بصحة ما قدح فيه، فإن قيل: قد تضمن هذا البحث ما ظاهره الاستدلال على أنا الموجدون لأفعالنا، وذلك ينافي الضرورة.

قيل: لم يورد مورد الاستدلال، وإنما المقصود بالتنبيه على تحقيق دعوى كون ذلك ضرورياً.

وأما المهدي فمقتضى كلامه أن ذلك ضروري، لكن لا بالبديهة بل بعد أدنى تأمل أو من باب إلحاق التفصيل بالجملة، فهاتان طريقان:

الطريق الأولى: في احتياج كون العلم بأنَّا الموجدون لأفعالنا ضرورياً إلى أدنى تأمل، وبيانه: أن الذي نعلمه ضرورة ولا يقبل التشكيك، هو: وقوف أفعالنا على دواعينا ووقوعها مطابقة لها.

وأما كوننا الموجدين لها أم الباري تعالى هو الموجد للداعي إليها، والموجد لها مطابقة له، فذلك يقبل التشكيك، فلذلك افتقر إلى أدنى تأمل، كما أن بعض الضروريات يحتاج إلى مراجعة النفس والفكر اليسير، لكن العلم الحاصل بعد التأمل ضروري؛ لأنه ليس متولداً عن دليل ومقدمات بعضها لا يعلم إلا دلالة؛ لأنا إذا تأملنا وجدنا من أنفسنا أنه كان يمكننا ترك ما قد وقع منا وإن لم نضطر إلى أنه وقع بحسب دواعينا، ولا ينازع في ذلك إلا سفسطي، لكن هذا لا ينفع في من قد سبق له اعتقاد شبهة.

الطريقة الثانية: طريق إلحاق التفصيل بالجملة، وبيان ذلك: أن العقلاء يعلمون ضرورة حسن الزجر عن القبيح، وقبح زجر الرجل عن طوله وسواده، ونعلم ضرورة أنه لا وجه لاستقباحه إلا لكونه مضطراً إليه لا يمكنه الانفكاك عنه، ويتفرع على هذه المقدمات مقدمتان هما:

أن كل ما اضطر إليه قبح التوبيخ عليه ضرورة، وأن في أفعالنا ما لا يقبح الزجر عنه كالظلم فيحصل من هذين العلمين علم ثالث، وهو أن في أفعالنا ما لا نضطر إليه، والخصم لا ينازع في كون العلم بالمقدمتين الأوليين ضرورياً، وإن نازع في تفسير القبح وقال: إنه صفة نقص فمطلوبنا حاصل وإن نازع في أي المقدمتين فذلك سفسطة، وكذلك وإن نازع في كون وجه الاستقباح الاضطرار؛ لعلمنا ضرورة أنه هو العلة والمشكك في ذلك كالمشكك في المشاهدات أنها خيالات.

فإن قلت: فما هذا العلم الثالث؟ أضروري هو أم استدلالي؟.

قال عليه السلام: قد اختلفت أقوال مشائخنا في ذلك، لكن قد اتفقوا على الفرق بينه وبين النظري بأن هذا مبتدأ ليس بمتولد عن نظر، واختلفوا في الموجد له هل الباري تعالى فهوضروري، أم أحدنا فليس بضروري، لكنه جار مجراه في عدم انتفائه بشك أو شبهة، بل هو كالملجأ إلى إيجاده مهما بقي العلمان الأولان معه.

قال عليه السلام: وأي الطريقين ثبت في هذا العلم، فلا أقول أن المجبرة جاحدون للضرورة مكابرون، بل أحملهم على أنه قد سبق إلى أوهامهم من الشبه ما دعاهم إلى اعتقاد جهل دافع حصول هذا العلم بعد التأمل والله أعلم.

هذا تلخيص ما حققه المهدي عليه السلام.

هذا وأما القائلون من أئمتنا: بأن العلم بهذه المسألة استدلالي كما هو ظاهر كلام الإمام القاسم بن محمد في الأساس، فلهم حجج كثيرة عقلية وسمعية، فمن العقلية التفرقة الضرورية بين حركتي الساقط والصاعد، وتعلق المدح والذم بالفاعل من حيث أنه فاعل دون شكله ولونه، وهاتان الحجتان ضروريتان دان بها كثير من الأشاعرة وفروا إلى الكسب.

فإن قيل: ألستم تحمدون الله على الإيمان؟ وهو من فعلكم ومتعلق بكم وتذمون على الإماتة بالغرق، وهو فعل غيركم؟ وهذا يبطل احتجاجهم بتعلق المدح والذم إذ قد تعلقا بغير الفاعل

قيل: إنما حمدنا الله على مقدمات الإيمان كالإقرار والتمكين واللطف، وذلك موجود من جهة الله تعالى، كما قال سبحانه: {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِْيمَانِ } [الحجرات: 18].

وأما الإيمان نفسه: فالله تعالى الذي يحمدنا عليه، كما قال تعالى: {فَأُوْلَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً } [الإسراء: 19]فصح أن حمدنا لله على الإيمان إنما يراد به الحمد على مقدماته، فصار الحال فيه كالحال في الوالد إذا اجتهد في تحريج ولده وتأديبه حتى صلح، فإنه يقال: هذا من أبيه، والمراد أنه تقدم من الأب ما كان سبباً في صلاحه، ومثل هذا يقال في ذم من أغرق غيره؛ فإن الذم ليس على الإماتة بل على سببها، ومن الأدلة العقلية وجوب وجود أفعالنا بحسب قصودنا ودواعينا، وانتفاؤها بحسب كراهتنا وصار فينا، فلولا أنها من فعلنا لما وجب فيها ذلك، كما لا يجب في ألواننا وطولنا وقصرنا.

(السيد مانكديم): وهذه الطريقة هي المعتمدة، وهي مبنية على أصلين:

أولهما: وجوب حصولها بحسب دواعينا، وانتفاؤها بحسب صوارفنا، ودليله: أن أحدنا إذا دعاه الداعي إلى الأكل والقيام حصلا منه على طريقة واحدة ونبرة مستمرة، بحيث لا يختلف الحال فيه، وهذا يدل على توقفها على دواعينا دلالة واضحة.

(المهدي): العلم بوقوع أفعالنا بحسب دواعينا وصوارفنا ضروري لا يحتاج إلى الاستدلال، وإنما المحتاج إلى الاستدلال هو معرفة أنا الموجدون لها.

ثانيهما: أنها لو لم تكن من فعلنا لما وجب فيها ذلك، فدليله: أنها لو كانت من فعل الله لجرت مجرى نحو: الصور والألوان مما علمنا أن العلة في تعذره علينا أنه لا يقف على أحوالنا، بل يوجد وإن كرهناه، وينتفي وإن أردناه، وكذلك أفعال غيرنا لما لم تكن من فعلنا لم تقف على أحوالنا.

فإن قيل: فعل الملجأ يقع بحسب قصد الملجئ وداعيه، وسير الدابة تابع لقصد الراكب وداعيه، ونعيم أهل الجنة تابع لاختيارهم، ولا يدل شيء من ذلك على أنها أفعالهم.

قيل: ما فعل الملجأ، والدابة فهو تابع لداعيهما وقصدهما، وإنما وافق قصد الملجئ والراكب ودواعيهما، ولهذا لو أراد الإقدام بالدابة على سبع لامتنعت.

وأما نعيم أهل الجنة فليس بحسب قصودهم ودواعيهم، ولهذا لو دعا أحدهم الداعي إلى بلوغ منزلة نبي لما حصل له ذلك، فصح أن وقوعه بحسب إرادة الباري تعالى.

فإن قيل: حاصل هذا الدليل راجع إلى الدوران؛ لأن كوننا الفاعلين لها يدور على الدواعي والصوارف وجوداً وانتفاءً، ودليل الدوران ظني حتى أن بعضهم لم يتمسك به في ظنيات الفروع، وهذه المسألة قطعية.

قيل: لا نسلم أن الدوران لا يفيد إلا الظن على الإطلاق، بل قد يفيد القطع واليقين إذا كثر تكرره واختباره، بل يفيد الضرورة كما في سائر التجريبات.

فإن قيل: لا مانع من أن يوجد الله تعالى أفعالنا فينا عند دواعينا لمجرى العادة، قيل: لو كان ذلك كذلك لوجب صحة اختلافه؛ لأن كل شيء طريقُهُ العادة فإنه يجوز اختلافه كالإحراق ونحوه، كما روي أن في الحيوانات حيواناً يقال له: السمندل يدخل في النار ويتمرغ فيها فلا تؤذيه، وكنار إبراهيم عليه السلام.

(السيد مانكديم): فكذا في مسألتنا لو كان حدوث تصرفاتنا بمجرى العادة لجاز أن يختلف الحال فيها، حتى يصدق قول من قال: أنه شاهد في بعض البلاد النائية عنا من يقع منه الفعل عند الصارف، وينتفي عند الداعي وإنها تتأتى منه الكتابة ولما يعلمها ولا تعلمها، فلما تعلمها لم تتأت منه، ومن صدق مثل هذا الخبر فهو متجاهل أو غير عاقل.

(المهدي): وجوب اختلاف العادات لا يعلم ضرورة،ولا دليل عليه إلا حكمة الباري تعالى وعدله؛ لئلا يلتبس الجائز بالواجب، وهذه طريقة غير مرضية، لأن عدل الباري وحكمته لا يثبت إلا إذا أثبت أن أفعال العباد منهم، فأما مع تجويز خلقها فيهم فلا؛ لأن منها ما يقبح، وتجويز خلقه للقبيح ينافي العدل والحكمة، فاستدلالكم على أنها غير مخلوقة فيهم بما يفتقر إلى العدل والحكمة دور محض؛ لأنه لا يثبت أنها غير مخلوقة فيهم إلا إذا ثبت عدل الله وحكمته لما في بعضها من القبح، ولا يثبت عدل الله وحكمته إلا إذا ثبت أنه لا يخلقها فيهم.

قلت: ويمكن أن يجاب بأنا لم ندع وجوب اختلاف العادات بل جوازها، ودليل الجواز الوقوع كما مر، ولزوم الدور ممنوع، فإن ثبوت عدل الباري غير متوقف على كون أفعال العباد غير مخلوقة فيهم، بل على أنه لا يفعل القبيح لعلمه بقبحه ووجه قبحه وغناه عنه، وغاية الأمر أن في أفعال العباد ما هو قبيح لا يفعله الباري لعلمه بقبحه، وهذا لا يتوقف عدله سبحانه عليه وإنما هو بعض القبيح الذي يتوقف العدل على العلم بجملته.

والحاصل أن المانع من فعله تعالى للقبح هو علمه بقبحه، وغناه عنه لا نفس القبيح فلا دور.

فإن قيل: لو سلم عدم الدور فيلزم أن لا يعلم العبد أنه محدث لفعله حتى يعلم عدل الباري وحكمته، وخلاف ذلك معلوم.

قيل: لا وجه للملازمة؛ لأن دليل العدل هو علمه بالقبيح وغناه عنه، ودليل كون العبد هو المحدث لفعله هو توقفه على دواعيه وصوارفه، فأين أحدهما من الآخر، هذا مع أنا لا نقول بجواز اختلاف العادات إلا لدليل الوقوع، والوقوع فرع للجواز.

فإن قيل: يرد على الاستدلال على أنا الموجدون لأفعالنا بتوقفها على دواعينا وصورافنا الساهي والنائم؛ فإنه لا قصد لهما ولا داع.

قيل: أما الجمهور فقالوا: الداعي في حقهما مقدرًا؛ أي لو قدرنا لهما قصداً وداعياً لوقع تصرفهما بحسبه، ولهذا زاد بعضهم بعد قوله: وينتفي بحسب كراهتنا تحقيقاً أو تقديراً؛ ليشملهما الدليل.

(المهدي): الحق أن النائم والساهي لا يقع عنهما الفعل الكثير إلا لداع كاليقضان بخلاف اليسير، فقد يصدر من غير قصد كتحريك الأصبع، ألا ترى أن النائم إذا صدر منه كلام، فإنما يكون لرؤيا رآها تدعوه إلى ذلك، وكذلك أفعاله الكثيرة، إذ قد يقوم ويريد الخروج لرؤيا رآها تفزعه أو تفرحه، وربما حركت المرأة يدها كما تفعل الطاحنة.

قال عليه السلام: ولست أقول أن الفعل لا يصح إلا لداع، بل أقول إنه لا فرق بين النائم واليقضان في أن الفعل الكثير منهما يستلزم الداعي، وكذلك المجنون إذ لا بد من باعث لهما على الفعل، فباعث النائم الرؤيا، وباعث المجنون الخيال، وأما الساهي فمن البعيد أن يصدر منه فعل كثير في حال سهوه، وأما منع أصحابنا الداعي المحقق للنائم والساهي، محتجين بأن الداعي فعل، فإما أن يحتاج إلى داع آخر من فعلنا فيتسلسل أو ينتهي إلى داع ضروري، وهو لا يصح؛ لأن الله تعالى لا يفعل الظن أو الاعتقاد؛ لأنه لو فعله في النائم لكان علماً ضرورياً والمعلوم خلافه.

وقد أجاب المهدي عن ذلك: بأن الباعث على الداعي رؤيا وسبب الرؤيا خواطر، وفي مجموع كلامهم أن هذه الخواطر داعية إلى الاعتقاد وهي من الله أو من ملك أو شيطان بحسب الحال، أو فكر فأثبتوا للنائم اعتقاداً، وجعلوا الباعث عليه أخذ هذه الأسباب فما المانع من جعل الاعتقاد، وهو الداعي إلى الفعل.

وأما قولهم: لو انتهت إلى داع ضروري من جهة الله لكانت علماً، فيقال: قد جعلتم الداعي من جهة الله أحد الأسباب كما مر قريباً على أنه لا يلزم إلا لو كان الاعتقاد من جهة الله، لكنا نقول: الاعتقاد من النائم والداعي يجوز أن يكون من جهة الله، وأن يكون عن غيره، فلا محذور على أنه قد اعترضهم الإمام المهدي، فقال في إطلاق أصحابنا: أنه لا يكون من الله لكونه جهلاً، نظراً لقوله صلى الله عليه وآله وسلم : ((لم يبق من الوحي إلا الرؤيا )) وقوله تعالى: {وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ } [الإسراء: 60] وهي صريحة في أن الرؤيا قد تكون من الله.

قال عليه السلام: فالأولى أن يقال: الرؤيا تصور يصرف النائم ذهنه إليه، إما ابتداءً أو يدعو إليه خاطر تنيبه من الله تعالى، أو من ملك بأمره أو من شيطان فيفعله الله بمجرى العادة، وذلك التصور علم ضروري فلا يقبح بحال، وأما إيجاد الظن فإن جعلناه من جنس الاعتقاد، فالكلام فيه كما مر، وإن جعلناه قسماً برأسه منعناه من النائم؛ لأنه لا يكون إلا عن العادة وهي ممتنعة في حق النائم.

[الفائدة السابعة والعشرون: في دفع التعارض بين حديث

من سن سنة سيئة))
وبين قوله تعالى: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى }]

نحو قول النبي صلى الله عليه وآله وسلم : ((من سن سنة سيئة كان عليه إثمها وإثم من عمل بها)) لا يعارض بقوله {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى }[الإسراء: 15] من حيث أن وزر الآثم لا يتحمله غيره؛ لأنا نقول الفاعل المسبب والمتلبس بالسيئات يتحمل من جهتين: جهة فعله، وجهة تسببه.


[الفائدة الثامنة والعشرون: شروط الدعاء]

اعلم أن الله تعالى قد أمر بالدعاء ووعد بالإجابة، فقال تعالى: {ادْعُوْنِي أَسْتَجِبْ لَكُم ْ} [غافر:60] {وَاسْأَلُوا اللهَ مِنْ فَضْلِه } [النساء: 32]{فَاسْتَعِذْ بِاللهِ } [الأعراف: 200] ولكنه لا يتم الدعاء إلا إذا علم العبد بعجز نفسه عن الاستقلال بنفع نفسه ودفع المضار عنها، وأنه لا غنى له عن توفيق الله ولطفه، ويعلم أن الله قادر على كل الممكنات وعالم بها، فإذا علم العبد أنه لا يحصل له ذلك إلا من ربه الذي لا يعجز عن شيء ولا يعزب عنه علم شيء، تحرك قلبه إلى الطلب برغبة وخضوع، وتضرع وخشوع، فقال: أسأل الله وأعوذ بالله؛ لعلمه بشمول علم الله وعموم قدرته، وصدق وعده، فيوجه طلبه إلى ربه وحده راغباً إليه قاطعاً لرجاه عمن سواه، خاصاً له بدعائه ونداه، كما نبه الله على الاختصاص وقطع الرجاء عن المخلوقين، بقوله تعالى: {إيَّاكَ نَعْبُدُ وَإيَّاكَ نَسْتَعِيْنُ }[الفاتحة:5].

ومن رواية أهل البيت عليهم السلام عن علي عليه السلام عن النبي صلى الله عليه وآله وسلم قال: ((يقول الله عز وجل ما من مخلوق يعتصم بمخلوق دوني إلا قطعت أسباب السماوات وأسباب الأرض من دونه ، فإن سألني لم أعطه، وإن دعاني لم أجبه، وما من مخلوق يعتصم بي دون خلقي إلا ضمنت السماوات والأرض رزقه، فإن دعاني أجبته، وإن سألني أعطيته، وإن استغفرني غفرت له)).

وقال علي عليه السلام في وصيته لولده الحسن: (والج نفسك في أمورك كلها إلى إلهك؛ فإنك تلجئها إلى كهف حريز، ومانع عزيز) رواه في النهج.

ومن كلام القاسم بن إبراهيم عليه السلام: (استعصم الله بعصمته التي لا تهتك، واسترشده إلى السبيل الذي ينجو به من الردى من هلك، واستوهبه التوفيق لهدايته والحظ الوافر من طاعته، وارغب إليه في إلهام حكمته واجتناب معصيته، وكل ذلك يدل على أنه لا ينال العبد الخيرات والبركات في دينه ودنياه إلا بمعونة الله، وأن الدعاء هو الوسيلة إلى جلب كل نفع، ودفع كل ضر في الدنيا والآخرة).


[الفائدة التاسعة والعشرون: في الإيمان]

اتفق المسلمون على أن الإيمان في اللغة هو التصديق، وأن المؤمن بمعنى المصدق، وأن اشتقاقه من الإيمان، ثم اختلفوا هل قد نقل في الشرع إلى معنى آخر؟ فقالت الزيدية كافة ووافقهم المعتزلة وجماعة من غيرهم: أنه قد صار حقيقة شرعية في معنى آخر، فقالوا: الإيمان هو أن يعتقد الحق بقلبه ويعترف به بلسانه، ويصدقه بعمله، وحاصله أن من استكمل الواجبات، واجتنب الكبائر فهو مؤمن، وإن لم يكن كذلك فهو فاسق لا يطلق عليه أنه مؤمن شرعاً، والدليل على ذلك أن الإيمان اسم مدح في الشرع، وقد ذكر الله تعالى المؤمنين في كتابه، ومدحهم وسماهم بأسماء حسنة، وحكم لهم بأحكام، وبين أنه لا يستحق هذا الاسم إلا من قال بقولهم، وعمل بعملهم، فقال عز وجل: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانَاً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ، الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ، أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}[الأنفال: 2-4]، ويقول سبحانه: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ}[الحجرات: 15].

وقال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128]مع قوله تعالى في الزاني والزانية: {وَلاَ تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}[النور: 2].

وقال تعالى: {يَوْمَ لاَ يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ ...} الآية [التحريم: 8].

والمعلوم أن الفاسق يخزى؛ لقوله تعالى في المحاربين: {ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ }[المائدة: 33]، وأيضاً الفاسق من أهل النار؛ لقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ } [آل عمران: 93]وقوله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ}[النساء: 14]، والفاسق عاص متعد لحدود الله بالإجماع، ومن دخل النار فقد أخزي؛ لقوله تعالى: {إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ }[آل عمران: 192].

فإذا كان الفاسق يخزى بإدخاله النار، وقد أخبر الله تعالى أن المؤمن لا يخزى، أنتج ذلك أن الفاسق ليس بمؤمن، وهذا واضح جلي؛ لأن الله تعالى وعد المؤمنين وعداً مطلقاً بالجنة والأجر العظيم، كما قال تعالى: {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً }[النساء: 146]، وقال تعالى: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً }[الأحزاب: 47]وقال تعالى: {أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [يونس: 62]والفاسق يخاف ويحزن، وقال تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً ، تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلاَمٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً} [الأحزاب:43،44] إلى غير ذلك من الآيات، ولم يرد في الفسقة إلا الوعيد بالخزي والبوار والخلود في النار، نعوذ بالله منها، وما أحسن ما قاله الهادي عليه السلام بعد أن ذكر جملة من الآيات الدالة على مذهب أئمة العترة في حقيقة الإيمان شرعاً، ولفظه: فبهذه الآيات ونحوها علمنا أن اسم الإيمان فاضل شريف حسن، وأن من سماه الله مؤمناً مسلماً فقد مدحه الله مدحاً شريفاً، وأثنى عليه ثناءً جميلاً وسماه بالفاضل من الأسماء التي جعلها الله أسماء لدينه، وصفاتاً لأوليائه، وأن من استحق هذا الاسم عند الله فهو ولي الله من أهل الجنة، وأن هذه الأسماء الحسنة الشريفة لا يستحقها الفجرة الفسقة العتاة الظلمة أصحاب الزنى، وشرب الخمور وشهادات الزور، وقذف المحصنات، وترك الصلوات، وقطع الطرق على الحجاج، وهدم المساجد، وتحريق المصاحف، وهدم الكعبة، وانتهاك حرم المسلمين، وفعل قوم لوط ونحو ذلك من الأفعال الشنيعة القبيحة الفضيعة.

قلت: ونزيدك هنا بياناً وتأكيداً بإقامة الدليل على اعتبار أركان الإيمان الثلاثة مفصلة، فنقول: الدليل على أن الاعتقاد بالقلب ركن من أركان الإيمان، قوله تعالى: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ } [النحل: 106]وقوله تعالى: {يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ } [آل عمران: 167]وقوله تعالى: {وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ }[الحجرات:14]، وعلى القول باللسان قوله تعالى: {قُوْلُوا آمَنَّا بِاللهٍ... } [البقرة: 136]الآية وقوله تعالى: {ربنا آمَنَّا بما أنزلت وَاتَّبَعْنَا الرَّسُوْلِ} وعلى القيد الثالث وهو العمل بالجوارح والأركان، قوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } [البينة: 5]والدين عند الله الإسلام، والإسلام: هو الإيمان؛ لقوله تعالى:{فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ ، فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ}[الذاريات: 35-36]، وهم أهل بيت واحد، وقال تعالى: {لاَ تَمُنُّوا عَلَيَّ إِسْلاَمَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِْيمَانِ } [الحجرات: 18]فسمى الإسلام: إيماناً.

قال الهادي عليه السلام: فلما سمى الله عز وجل الصلاة والزكاة الدين، وسمى الدين إسلاماً وسمى الإسلام إيماناً، علمنا أن الصلاة والزكاة من الإيمان والإسلام والدين.

قلت: وأيضاً سمى الله تعالى الصلاة إيماناً، كما في قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } [البقرة: 143] وهو الصلاة إلى البيت المقدس.

هذا وقد وردت السنة بما يطابق هذه الآيات في الدلالة على ما ذهبت إليه الزيدية في حقيقة الإيمان، من ذلك ما رواه أمير المؤمنين علي بن أبي طالب عليه السلام عن رسول الله صلى الله عليه وآله وسلم أنه قال: ((الإيمان معرفة بالقلب وإقرار باللسان وعمل بالأركان )).

وعن أبي هريرة قال رسول الله صلى الله عليه وآله وسلم : ((الإيمان بضع وسبعون باباً : أعلاها شهادة أن لا إله إلا الله، وأدناها رفع الأذى عن الطريق)).

وعن ابن عباس في قوله تعالى: {لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ } [الفتح: 4] قال: بعث الله محمداً صلى الله عليه وآله وسلم بشهادة أن لا إله إلا الله، فلما صدق به المؤمنون زادهم الصلاة، فلما صدقوا به زادهم الزكاة، فلما صدقوا به زادهم الحج، فلما صدقوا به زادهم الجهاد، ثم أكمل لهم دينهم، فقال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ }[المائدة:3].

قلت: وإكمال الدين يكون ببيان شرائع الإسلام، وشعب الإيمان على التمام.

وعن أبي سعيد قال: قال رسول الله صلى الله عليه وآله وسلم : ((لا يزني الزاني حين يزني وهو مؤمن ، ولا يشرب الخمر وهو مؤمن، قيل: يا رسول الله كيف يصنع إذا وقع شيء من ذلك؟ قال: ((إن راجع التوبة راجعه الإيمان ومن لم يتب لم يكن مؤمناً)).

وعن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((لا يزني الزاني حين يزني وهو مؤمن ، ولا يسرق السارق حين يسرق وهو مؤمن، ولا ينتهب نهبة ذات شرف يرفع المسلمون إليه رؤوسهم وهو مؤمن)).

وعن ابن عباس: (إذا زنى العبد نزع منه الإيمان).

قال الناصر في البساط: ما ذكر من الحديث المشهور عن رسول الله صلى الله عليه وآله وسلم : ((لا يزني الزاني حين يزني وهو مؤمن... )) لا يحتاج إلى ذكر أسانيده وطرقه.

قلت: وهو صريح في أن الفاسق لا يسمى مؤمناً في عرف الشرع.

وعن أنس قال رسول الله صلى الله عليه وآله وسلم : ((إن الرجل لا يكون مؤمناً حتى يأمن جاره بوائقه ، يبيت وهو آمن من شره، إنما المؤمن الذي نفسه منه في عناء والناس منه في راحة)).

وفي حديث الحسن: ((لا إيمان لمن لا أمانة له ))، وفي حديث ابن عمر عن رسول الله صلى الله عليه وآله وسلم : ((لا دين لمن لا أمانة له)).

وعن ابن مسعود قال رسول الله صلى الله عليه وآله وسلم : ((إن الصدق من البر وإن البر من الإيمان وإن الإيمان في الجنة )).

وعن جعفر بن محمد عليهم السلام، قال رسول الله صلى الله عليه وآله وسلم :((من أصبغ وضوءه، وأحسن صلاته، وأدى زكاة ماله، وخزن لسانه، وكف غضبه، وأدى النصيحة لأهل بيت نبيه صلى الله عليه وآله وسلم ، فقد استكمل حقائق الإيمان وأبواب الجنة مفتحة له )).

وفي البساط بإسناده: قال رسول الله صلى الله عليه وآله وسلم : ((لا يؤمن عبد حتى أكون أحب إليه من نفسه ، وأهلي أحب إليه من أهله، وعترتي أحب إليه من عترته، وذاتي أحب إليه من ذاته)).

وفي النهج عن علي عليه السلام: (المؤمن بشره في وجهه، وحزنه في قلبه أوسع شيء صدراً، وأذل شيء نفساً، يكره الرفعة، ويشنأ السمعة، طويل غمه، بعيد همه، كثير صمته، مشغول وقته، شكور صبور، ضنين سهل الخليقة، لين العريكة، نفسه أصلب من الصلب، وهو أذل من العبد).

إلى ذلك من الأخبار، والآثار، وهي متضمنة لكثير من شعب الإيمان إلا أن النبي صلى الله عليه وآله وسلم كان يبين منها بحسب ما يقتضيه الحال والمقام، ولذلك كانت متفرقة في الأخبار، وكذلك كان الحال فيما يذكره أمير المؤمنين عليه السلام، وقد جمعها النبي صلى الله عليه وآله وسلم في قوله: ((الإيمان معرفة بالقلب، وإقرار باللسان، وعمل بالأركان ))، وقد رواه في النهج عن علي عليه السلام بهذا اللفظ موقوفاً، لا يعزب عنك أن ما أوردنا من الأخبار والأثار، وما في معناها تدل دلالة صريحة بأن الإيمان هو فعل الطاعات، واجتناب المقبحات وأن المؤمن في الشرع غير مشتق من الإيمان الذي بمعنى التصديق، بل هو اسم ارتجله الشرع لمن لا يستحق الثواب، والإجلال والتعظيم من دون اشتقاق فيه.

قال الموفق بالله عليه السلام: ولم يكن من قبل معلوماً لأهل اللغة أنه يستحق بفعل هذه الشرائع ضرباً من المدح والإجلال.

(المهدي): ومن أوضح ما يستدل به على صحة نقل الشرع عن المعنى اللغوي اتفاقاً، نحن والخصم على أن الفسق في اللغة اسم للظهور بعد الاستتار، كما يقال: فسقت الرطبة إذا ظهرت عما كان ساتراً لها، وللخروج عن الساتر للإضرار، كما سمت العرب الفأرة: فويسقة أي خارجة عن ساترها للإضرار بالغير، وبالاتفاق بيننا وبين الخصم أن الزنى وشرب الخمر فسق، وأن الشرع هو الذي وضع عليهما هذا الاسم لا اللغة، فصح أن الشرع قد ينقل عن المعنى اللغوي إلى معنى شرعي، وإذا صح ذلك في الفاسق صح مثله في المؤمن، إذ لا قائل بالفرق بينهما، وأيضاً أهل اللغة لم يضعوا اسم فاسق لمن خرج عن كونه مطيعاً إلى كونه عاصياً، بل وضعوه اسماً للظهور أو الخروج من ساتر الأضرار، كما مر، فلا يقال: إن تسمية الزنى فسقاً باعتبار المعنى اللغوي ومن ادعى ذلك، أو قال: أن المستعمل له في المعنى الشرعي أهل اللغة أكذبته الضرورة، وما ثبت في الفسق ثبت مثله في الإيمان، إذ لا فارق بينهما من علماء الأمة أصلاً، ومن الأدلة العقلية على ما ذهبنا إليه أن لفظ مؤمن اسم مدح على الإطلاق، ولفظ فاسق اسم ذم على الإطلاق، فلا يجوز أن يوصف بهما شخص واحد لتنافيهما، كما لا يحكم له باستحقاق المدح والذم، ولأنه يؤدي إلى اجتماع التعظيم والاستخفاف، وهما نقيضان، والنقيضان لا يجتمعان.


[الفائدة الثلاثون: في الإيمان لا يوصف بالزيادة والنقصان]

ظاهر حكاية الأساس عن أئمتنا أن الإيمان لا يوصف بالزيادة والنقصان؛ لأنهم قالوا: هو الإتيان بالواجبات، وترك المقبحات، وهو بهذا المعنى لا يقبل الزيادة، والنقصان، إذ من أخل بواجب أو ارتكب قبيحاً فليس بمؤمن، ومن استكملها فهو مؤمن، والمراد باجتناب المقبحات اجتناب الكبائر؛ لأن الصغائر مكفرة، أما اجتنابها، لقوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ }[النساء: 31] ونحوها كتاباً وسنة.

وقال الناصر: بل يزيد ولا ينقص؛ لأن القرآن يدل على الزيادة ولا يدل على النقص، فقال: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً } [المدثر: 31] وقوله تعالى: {أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً } [التوبة: 124]، وقوله تعالى: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً }[التوبة: 124]، وقوله جل ذكره: {فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً } [آل عمران: 173]، وقوله تعالى: {وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً } [الأحزاب: 22] إلى غير ذلك.

وقال الموفق بالله: بل يزيد وينقص؛ لأنه فسر الإيمان بأنه أداء الطاعات واجتناب الكبائر، والطاعات تعم الواجب والمندوب، واحتج بأنه لا خلاف بأن ركعتي الفجر من الإيمان والدين والإسلام وإن كانت نفلاً، فدل على أن الإيمان ما ذكرناه.

قلت: وحاصله أن يزيد بالطاعة ولو نفلاً وينقص بالمعصية لا يقال: لو كان ذلك كذلك لزم صحة وصف إيمان الرسول صلى الله عليه وآله وسلم بالنقصان؛ لأنه لم يزد على ما فعله من النوافل مع تمكنه من الزيادة، ووصفه بذلك لا يصح إجماعاً؛ لأنا نقول أما من جهة اللغة إذا أريد به أنه صلى الله عليه وآله وسلم لم يفعل أزيد مما قد فعل من النوافل فهو صحيح، وإنما منع وصفه صلى الله عليه وآله وسلم بأنه ناقص الإيمان؛ لأنه يوهم الخطأ، كما لا يوصف بأنه منقص الطاعة، وإن كانت الزيادة في النوافل طاعة تجنبا للإيهام، وتحرزاً عنه. ذكر معنى هذا (الموفق بالله).

قال المهدي: والحاصل أن العبارات الموهمة لا يجوز إطلاقها، يوضحه أن الخشبة الثابتة في الأرض من آيات الله وهي حجة له على عباده، فإذا انكسرت أو ضعفت لم يحسن أن يقال انكسرت حجة الله تعالى أو ضعفت، لإيهامه.

قلت: ويمكن أن يجاب عن قول الناصر: أن القرآن يدل على الزيادة، ولا يدل على النقص بأن الزيادة إذا ثبتت ثبت مقابلها، فإن كل قابل للزيادة قابل للنقصان ضرورة، هذا وأما ما ورد في القرآن من عطف الأعمال الصالحة على الإيمان فلا حجة للخصم فيه على أن الأعمال ليست من الإيمان؛ لجواز أنه استعمل الإيمان في معناه اللغوي لقرينة، وهي هنا العطف، ويجوز أن يكون من عطف الخاص على العام، وذلك شائع، ومنه عطف جبريل وميكائيل على الملائكة سلام الله عليهم جميعاً.


[الفائدة الإحدى والثلاثون: في تفسير العلة والتعليل والمستند والشرط ونحوها]

كثيراً ما يذكر في كتب النظر والاستدلال العلة والتعليل والمستند والشرط والدور والمناقضة والمعارضة والملازمة والمناظرة، وبيان معانيها يحتاج إليه.

فالعلة: ما أثر في صفة أو حكم وجوباً حقيقة كالعقلية أو مجازاً كالشرعية.

التعليل: تعليل الحكم بأمر المستند ويقال: السند بيان ما لأجله منع التعليل نحو لا نسلم ثبوت كذا لكذا، بل لكذا.

الشرط: ما يقف عليه وجود العلة أو تأثيرها.

الدور: وقوف كل واحد من الأمرين على ثبوت الآخر، أو وقوف العلم به على العلم بالآخر.

المناقضة: دعوى تخلف الحكم المعلل عما علل به في بعض المحال.

المعارضة: تعليل حكم المتنازع فيه بغير ما علل به المنازع.

الملازمة: كون الحكم مقتضياً للآخر، فالمقتضِي ملزوم، ومقتضاه لازم كالإنسانية تقتضي الحيوانية.

المناظرة: النطق بما أدى إليه نظر كل واحد من المتنازعين في حكم أو أحكام خطاباً شفاهاً.


الفوائد الفقهية

مرتبة حسب أبوابها الفقهية


[الفائدة الثانية والثلاثون: في ارتفاع يقين الطهارة والنجاسة بخبر العدل]

ويرتفع يقين الطهارة والنجاسة بخبر عدل عند (الهادوية)، وفي شرح الفتح ذكر الوفاق على ذلك، وسواء حصل معه ظن أم لا؛ لقيام الدليل على قبول خبره والعمل به في المسائل الاجتهادية.

(المهدي) ويستفصل في الأصح فيسأل: بأي شيء تنجس مثلاً لجواز اختلاف المذهب؟

(الإمام عزالدين): الظاهر من قول أصحابنا هو القبول من غير سؤال؛ لأن أدلة قبول خبر الواحد لم تفصل فيقبل فيه الرجل، والمرآة والحر والعبد عن أئمة العترة، إذ هؤلاء تتلقى منهم الأخبار عن النبي صلى الله عليه وآله وسلم ، وتقبل منهم في التحليل والتحريم، فكذا في مسألتنا إذ هي عملية يقبل فيها الظن، وكذا يقبل الأعمى؛ لأنه يمكنه العلم من جهة الحس، والخبر، ويحصل الظن بخبره مع كونه ثقة.


[الفائدة الثالثة والثلاثون: في تفسير الماء القليل]

الماء القليل هو: ما يظن استعمال النجاسة باستعماله عند (م بالله) و (ط) إذ لولا ذلك لاستعمل كالكثير.

وعن (ية) ما يستوعب شرباً وطهوراً في مجرى العادة، وفيه رد إلى جهالة وتلزم قلة ما يستوعبه مائة ألف.

وقال (ن) و(ص بالله): بل هو ما دون القلتين؛ لقوله صلى الله عليه وآله وسلم : ((إذا بلغ الماء القلتين لم يحمل الخبث )) وأجيب بأنه مضطرب سنداً كما قرر في موضعه ومتناً، إذ قد روي بلفظ: قلتين وقدر قلتين أو ثلاث، وقلة وأربعين وبالتقييد بقلال هجر وبدونه، مع أنها تختلف صغراً وكبراً، فاعتبار ظن استعمال النجاسة باستعماله أقرب إلى معرفته، قالوا: يستلزم الدور إذ لا يعرف القليل إلا بظن إلا استعمال النجاسة، ولا يحصل الظن إذا كان قليلاً.

وأجيب: بالمنع إذ ظن الاستعمال دليل القلة ولا يتوقف على معرفتها.

قالوا: الظن يختلف باختلاف الأشخاص.

قلنا: لا يضر كغيره من الظنون.

قالوا: جعل ظن الاستعمال مناطاً يستلزم استواء القليل والكثير، ورد بأن ما ظن استعمال النجاسة باستعماله له فليس بكثير شرعاً.

(ي): القطرة في بعض صور القليل تلاشى حتى يعفي.

(المهدي): فله حكم الكثير حينئذٍ، ثم اختلف أهلنا في نجاسة القليل بما لاقاه، فذهب (هـ) و (ن) و (م بالله) و (ط) إلى أنه ينجس بما لاقاه من النجاسة وإن لم تغير من أوصافه، لقوله تعالى: {وَالرّجْزَ فَاهْجُرْ }[المدثر: 6] ولا هجر إذ تستعمل النجاسة باستعماله، ولخبري الولوغ والاستيقاظ، وحديث: ((لا يبولن أحدكم في الماء الدائم ...)) الخبر، وقوله صلى الله عليه وآله وسلم : ((استفت قلبك...)) ((دع ما يريبك... )) ولترجيح الحظر.

(ق) و (ي): لا، إن لم تغيره لقوله صلى الله عليه وآله وسلم : ((لا ينجسه شيء...)) ((الماء لا يجنب...)) ((لا ينجسه إلا ما غير ريحه أو لونه أو طعمه)) وكالكثير ولعدم تحرز السلف في آنيتهم من الصبيان، واستعمالهم ماء الحمام، وتوضأ عمر من جرة لنصرانية، وأجيب بأن الأخبار هذه عامة مخصوصة بما مر، ويرجحها الحظر، وفعل عمر ليس بحجة، ولا نسلم تسامح السلف مع تيقن النجاسة، ولقائل أن يقول: قوله صلى الله عليه وآله وسلم : ((إلا ما غير ريحه أو لونه أو طعمه )) أخص مما مر وما قيل: من القدح في الاستثناء لا يضر للإجماع على صحة معنى ما تضمنته هذه الزيادة، وخبر الاستيقاظ محمول على الاستحباب إن صح؛ لأن الشك لا يوجب كون الشيء نجساً.

(م بالله): بلا خلاف، وخبر الولوغ مطلق مقيد بالاستثناء، وقد قيل: إنه خارج مخرج التعبد.


[الفائدة الرابعة والثلاثون: في الوضوء وما يتعلق به]

قال الله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ ...} الآية [المائدة: 7].

(الإمام عز الدين): لا خلاف أن مفهوم الغسل ومعقوله لا بد فيه من إمساس البشرة الماء، واختلفوا فيما عدا ذلك، فقال جمهور الأئمة: لا يكون غسلاً إلا مع السيلان، إذ لا يفرق بين المسح والغسل إلا به، فالمسح إمساسه بحيث لا يسيل فلو لم يشترط السيلان في الغسل لم يكن بينهما تفرقة.

(ن) و(الداعي): التفرقة حاصلة بدون السيلان، إذ الغسل استيعاب المغسول بالماء سال أم لا، والمسح إمساس العضو بحيث يصيب ما أصاب، ويخطي ما أخطأ، ورد بأن تفرقة أهل اللغة بينهما معلومة من حيث أن البلة التي تسمى مسحاً لا يعتبر فيها إلا اتصالها بالمحل، وأما في البلة التي تسمى غسلاً فإنهم يعتبرون فيها السيلان، ولولا ذلك لم يكن للأمر بغسل بعض الأعضاء ومسح بعضها معنى، فأما الاستيعاب فهو: شامل لهما، ثم اختلف القائلون باعتبار السيلان في الغسل هل لا بد معه من الدلك أو لا؟

فقالت: (ية) لا بد مع السيلان من الدلك إذ مع عدمه يكون مسحاً أو صباً، أو غمساً لا غسلاً وطهارة عن حدث، ولقوله صلى الله عليه وآله وسلم : ((انقوا البشر )) ولا يحصل الانقاء إلا بدلك، وقد صرح به في حديث علي عليه السلام مرفوعاً، إذ قال في الغسل من الجنابة، وادلك من جسدك ما نالت يداك، ولأمره صلى الله عليه وآله وسلم بتخليل اللحية والأصابع في الوضوء، ولتخليله صلى الله عليه وآله وسلم أصابع رجليه بخنصره، وطهارة من حدث فلا بد من إمرار اليد كالتيمم.

(م بالله) و (عي) يقال: اغتسل وما دلك، ودعوى كون ذلك مجازاً ممنوعة، إذ لا قرينة والأصل في الإطلاق الحقيقة.

قيل: القرينة ما مر، قالوا: لم ينقل الدلك في وصف وضوئه صلى الله عليه وآله وسلم .

وأجيب: بأنه أغنى عنه ذكر الغسل؛ إذ هو من مفهومه، سلمنا فقد نقل قولاً وفعلاً كما مر.

قالوا: يحتمل أنه لنجاسة أو للندب، قيل: لا احتمال مع أمره بتخليل الأصابع مع الوعيد على تركه، بقوله قبل أن تخلل بالنار، وقول علي عليه السلام: (ما بال أقوام يغسلون وجوههم قبل أن تنبت اللحى فإذا نبتت تركوها) أو كما قال إذ هو خارج مخرج الذم والتهديد، فاقتضى الوجوب، وأيضاً فإن الله تعالى خاطبنا بلغة العرب، والمتيقن والمظنون هو العادة في التنظيف، والعادة الشائعة التي تتم معها النظافة لابد فيها من الدلك، اللهم إلا أن يعتبر ما يقوم مقامه كجري الماء والمصاككة؛ لأن وضع فعل الغسل للتنظيف قطعاً، وذلك لا يحصل إلا بمجموع إمساس البشرة الماء والدلك، أو ما يقوم مقامه كجري الماء بقوة أو نحوه، لكن قول علي عليه السلام: (وادلك من جسدك ما نالت يداك)، ربما ينافي اعتبار الجري القوي ونحوه في غير غسل النجاسة، لا فيها إذ المقصود إزالتها، وقد يقال: أكثر الأحاديث ليس فيها ذكر الدلك، فيحمل الأمر به على الاستحباب وعلى وجوبه في المواضع التي قد لا يبلغها الماء، نحو بين الأصابع وأصول الشعر، والمغابن أو في مواضع النجاسة، كما يدل عليه ما في الجامع الكافي عن القاسم أنه قال: يجزئ الجنب أن يغتمس في الماء اغتماسة إذا أنقى أعضاءه، إلا أن يكون إنقاء ما أمر بإنقائه من قبل ودبر.

فربما أن ذلك لا ينقى بالانغماسة الواحدة، فدل على أن المأمور بانقائه موضع النجاسة، والظواهر تدل على أن إمساس البشرة الماء كاف في الغسل والوضوء، إلا فيما لا يبلغه الماء إلا بالدلك، وهي المواضع التي أشرنا إليها.

وفي الجامع الكافي عن علي عليه السلام في الجنب: (ورمسة في الماء تجزيه)، وفي نسخة: (تنقيه).

قال النبي صلى الله عليه وآله وسلم : ((أما أنا فأحثي على رأسي ثلاث حثيات فإذا أنا قد طهرت )).

وقال صلى الله عليه وآله وسلم لحذيفة: ((انطلق فأفض عليك الماء، ثم أجب الصلاة )) والإفاضة: صب الماء ولو كان الدلك واجباً لبينه، إذ هو في مقام التعليم، وفي حديث ترخيصه صلى الله عليه وآله وسلم لأبي ذر في التيمم للجنابة: ((فإذا وجدت الماء فأمسه بشرتك )).

وقال لمن رأى جانباً من عقبه جافاً: ((إن كنت أمسسته الماء فأمضه )) فلو كان ثمة أمر زائد على مجرد الإمساس لما جاز السكوت عليه.

وقد روي عن علي بن الحسين أنه قال: (ما مس الماء منك وأنت جنب فقد طهر منك ذلك المكان).

وعن (با): (إذا انغمس الجنب أو غمس المتوضئ أعضاء الوضوء في الماء أجزأ إذا عم ذلك الأعضاء)، هذا مع أن القول بعدم وجوب الدلك في الغسل والوضوء، هو قول أكثر علماء الإسلام، وقد وافقهم من أئمتنا عليهم السلام (زين العابدين وولده الباقر، والقاسم بن إبراهيم و(م بالله)، وهو المفهوم من أقوال غير (ية) فتأمل.


[الفائدة الخامسة والثلاثون: حقيقة الأذان]

الأذان: إخبار بدخول الوقت، ولذلك حده أصحابنا وغيرهم شرعاً بأنه: الإعلام بدخول الوقت بألفاظ مخصوصة، ولكونه خبراً فيكفي فيه الواحد كسائر الأخبار، ولا أعلم فيه خلافاً، ويدل عليه قوله صلى الله عليه وآله وسلم : ((وليؤذن لكم أحدكم )) وقوله صلى الله عليه وآله وسلم : ((واتخذ مؤذناً لا يأخذ على أذانه أجراً )) ونحوه.

بل قيل: إنه لا يجوز أن يؤذن اثنان فصاعداً معاً، وأما إن أذن واحد بعد واحد فلا بأس؛ إذ قد فعل ذلك في عهده صلى الله عليه وآله وسلم ، واحتج على منع كونهما في وقت واحد، بقوله صلى الله عليه وآله وسلم : ((لو يعلم الناس ما في النداء لاستهموا عليه )).

قال: فلو جاز أن يؤذن اثنان فصاعداً معاً لكان الاستهام لغواً لا وجه له، وإذا ثبت أنه إخبار بدخول وقت الصلاة فاعلم أنه قد ذكر (أهل المذهب)وغيرهم اعتماد المؤذن في دخول الوقت وتقليده إذا كان ثقة عارفاً بالمواقيت، لقوله صلى الله عليه وآله وسلم : ((المؤذن مؤتمن ...)) الخبر أي مؤتمن على دخول الوقت وعلى حرم الناس؛ لأنه يشرف من المواضع العالية، وإنما يعتمد على أذانه في الصحو دون الغيم؛ لأنه في الصحو مشاهد فهو مخبر عن مشاهد فيقبل ولو أمكن العلم.

(الصعيتري): وهذا إجماع وإن كان القياس أنه لا يجوز؛ لأنه تقليد مع إمكان العلم، ومثل ذلك لا يجوز في غير هذا الموضع، وأما في الغيم فكل يتحرى لنفسه، لأنه لا يخبر عن علم بل يتحرى، فلا يجوز لمن يمكنه التحري تقليده إذ المجتهد ليس له تقليد مجتهد مثله.

d: وإذا بان خطأ المؤذن وجب على مقلده الإعادة ولو بعد الوقت، إذ لا تصح الصلاة قبل الوقت بالاجماع، ولا يجوز تقليد المؤذن إن غلب على الظن خطؤه كما قالوا: إنه لا يعمل بخبر العدل إن غلب على الظن كذبه.


[الفائدة السادسة والثلاثون: في أن للمصلي المؤتم تنبيه الإمام إذا ترك ركناً أو نحوه]

يندب للمصلي المؤتم تنبيه الإمام إذا ترك ركناً من أركان الصلاة أو زاده، أو أخل بشيء من واجباتها، وهذا مذهب (م بالله) و (ي)، واختاره بعض متأخري الآل عليهم السلام، وذلك يكون بالتسبيح للرجل، لقوله صلى الله عليه وآله وسلم : ((التسبيح للرجال والتصفيق للنساء في الصلاة )) وقوله صلى الله عليه وآله وسلم : ((إذا نابكم شيء في الصلاة فليسبح الرجال وليصفح النساء)).

وفي المجموع عن علي عليه السلام: التسبيح للرجال، والتصفيق للنساء في الصلاة.

إلا أن ظاهر كلام (ي) أنه لا يقول: بالتصفيق للنساء كما يأتي، وذهب جماعة من الأئمة إلى أن ذلك كله مفسد للصلاة، قالوا: والحديث منسوخ أما التسبيح، فبحديث: ((إن الله قد أحدث فلا تتكلموا في الصلاة )) وأما التصفيق فقال (ي): هو إما منسوخ بقوله صلى الله عليه وآله وسلم : ((إنما هي التسبيح والتهليل وقراءة القرآن ))، وإما أن المراد أن التنبيه بالتسبيح إنما هو للرجال، وأما النساء فإنما شأنهن التصفيق كقولهم: الرماح للرجال وللنساء مغازل، وليس المراد أن المغازل للحرب كالرماح، وإنما أراد نزول قدرهن.

(الإمام عز الدين): وفي الجوابين تعسف، أما الأول فلأن النسخ للكلام لا للتصفيق إذا ثبت أنه قد شرع.

قلت: وقد ثبت بالنص، وأما الثاني فالذوق لا يساعد عليه، وليس للنساء تعلق واختصاص بالتصفيق كتعلقهن واختصاصهن بالمغازل.

قلت: مع أن الأمر به بقوله: ((وليصفح النساء))، ينافي تأويله، وأما دعوى نسخ التسبيح بالنهي عن التكلم في الصلاة فيدفعه ما في بعض الروايات من قوله صلى الله عليه وآله وسلم : ((إن الله تبارك وتعالى أحدث في الصلاة أن لا تتكلموا إلا بذكر الله )) فاستثنى الذكر والتسبيح، ذكر على أنه لا يصار إلى النسخ إلا عند تعذر الجمع بين الأدلة، وهو هنا ممكن، بأن يقال: حديث النهي عن الكلام عام وحديث التسبيح خاص، والواجب بناء العام على الخاص، وقد روي أن حديث النهي عن الكلام متقدم لأنه في مكة، وحديث الأمر بالتسبيح متأخر لأنه في المدينة، والمتقدم لا ينسخ المتأخر، وهل التنبيه بالتسبيح أو التصفيق واجب أو مستحب أو مباح؟

الظاهر الاستحباب لوجود ما يصرف ما يقتضيه الأمر من الوجوب

وهو ما أخرجه ابن ماجة عن ابن عمر أنه قال: رخص رسول الله صلى الله عليه وآله وسلم للنساء في التصفيق وللرجال في التسبيح، والرخصة ما كان على خلاف دليل الوجوب أو التحريم.

قال في الزوائد: وإسناده حسن.

نعم، وقوله صلى الله عليه وآله وسلم : ((من نابه شيء في صلاته )) يتناول ما يحتاج إليه المصلي من إفهام غيره كإذنه لداخل، وإنذاره لأعمى، وتنبيه إمامه على سهو، وإعلام غيره بأمر، والمشهور أن معنى التصفيق والتصفيح واحد، وأنه الضرب بإحدى صفحتي اليد على الأخرى، وقد قيل أنه مما لا خلاف فيه.


[الفائدة السابعة والثلاثون: جواز تعجيل إخراج الزكاة قبل الحول]

ذهب زيد بن علي و (هـ ق) و (م بالله) وغيرهم من أهل البيت عليهم السلام إلى أنه يجوز تعجيل الزكاة قبل الحول؛ لخبر علي عليه السلام أن النبي صلى الله عليه وآله وسلم تعجل من العباس صدقة عامين ونحوه، ولظواهر أدلة، وجوب إخراج الزكاة فإنها مطلقة غير مقيدة، وإطلاقها يدل على صحة إخراجها في أي وقت.

وقال (ن): لا يجزي، لقوله صلى الله عليه وآله وسلم : ((لا زكاة في مال حتى يحول عليها الحول )).

قلنا: النفي متوجه إلى الوجوب، وهو لا ينافي جواز التعجيل، دليلهُ خبر العباس، وأيضاً نقول: بموجبه إذ ليس بزكاة حتى يحول الحول.

قيل: كالصلاة قبل الوقت.

قلنا: الوقت سبب، فلم تصح قبله، والحول شرط أولا مانع من تقديم الشيء على شرطه، إذا كان شرطاً في الوجوب احترز به عن شرط الصحة فإنه لا يجوز تقديم المشروط عليه كالوضوء فإنه لا يجوز تقديم الصلاة عليه، دليله: الحج فإن الاستطاعة شرط في وجوبه، وهو يصح تقديمه قبلها.

فإن قيل: الحول جزء من السبب، فكما لا يصح التعجيل قبل النصاب بالاتفاق، كذلك لا يصح قبل الحول.

قيل: قولكم الحول جزء من السبب مدفوع بخبر العباس، فإنه يدل على أن الحول ليس جزءاً من السبب، وإلا لما تعجل منه النبي صلى الله عليه وآله وسلم ، ويدل أيضاً على أن السبب والشرط لا يتوقف أحدهما على الآخر، وأيضاً الباعث على الوجوب هو ملك النصاب لا الحول، وقد تقرر في الفائدة عدد (28) أن الباعث هو السبب وحده.

(المهدي): ويصح الإعوام لخبر العباس، إذ لا فرق بين العامين فما فوقها، وبه خصوا جواز التعجيل بالمالك المكلف، فلا يصح من وصي أو ولي؛ لأن تصرفه يجب أن يكون على وفق المصلحة، ولا مصلحة للصبي ونحوه في التعجيل؛ لجواز ذهاب المال قبل وجوب الإخراج ولأن التبرع بإخراج المال قبل وجوبه إنما يكون للمالك.


[الفائدة الثامنة والثلاثون: عدم جواز تعجيل الزكاة عما لم يملك]

ولا تعجل الزكاة عما لم يملك عند (الهدوية)، فلا يصح عن دون نصاب ولا من نصاب لنصابين، كما لو لم يملك إلا ما عجل فلا يعجل عشرة عن مائتين لعام، إذ كمال النصاب طرفي الحول شرط، وكمال النصاب جزء من السبب، كما أن السوم وكون المال للتجارة وحصاد المعشر جزء من السبب، فلا يجزي الإخراج قبل ذلك، وإنما اعتبرت هذه جزءاً من السبب؛ ليتحقق بها الغنى الذي يصلح سبباً لوجوب الصدقة، كما أشار إليه الشارع في قوله صلى الله عليه وآله وسلم : ((إن الله فرض للفقراء في أموال الأغنياء ...)) الخبر.


[الفائدة التاسعة والثلاثون: في تكميل النصاب بالمعجل إلى الفقراء]

اختلف أئمتنا عليهم السلام في تكميل النصاب آخر الحول بالمعجل إلى الفقراء، فقالت (العترة): لا يكمل به، إذ هو إليهم تمليك، فلا يزكى كما لو باعه أو أتلفه، وقال (ص بالله) ليس بتمليك، وقال الإمام الحسن بن يحيى القاسمي: تمليك مشروط بالانكشاف كالأجرة المعجلة قبل استيفاء المنفعة، فإذا نقص النصاب آخر الحول بأكثر من الزكاة انكشف عدم وجوبها فينتقض التمليك، إذ لا دليل على أنه يغتفر هذا النقص فلرب المال الارتجاع من الفقير كالمصدق، إذ لا فرق؛ لأنه لم يعجل إلا عن الواجب أن يريد به التطوع.

(المهدي): فأما إلى المصدق فغير تمليك، بل هو كالوديع لرب المال، إذ ليس بمتطوع إليه، بخلاف الفقير فينعكس الحكم ويتبعها الفرع فيهما إن لم يتمم به، إذ هو فائدة متصلة كالصوف واللبن.


[الفائدة الأربعون: لا يجزي الإخراج قبل الحصاد]

ولكون حصاد العشر جزء من السبب فلا يجزي الإخراج قبله عند (هـ ق) و (م بالله)، وأيضاً هو متقدم على السببين وهما الحصاد وملك النصاب؛ لأنهما الباعث على الوجوب، والباعث هو السبب، وقال (ي): يجوز كتعجيل الفطرة، قلنا: الشخص أحد السببين.

(المهدي): ولا عن ماشية وحملها لذلك.

(الهادوية): ولا يجزي التعجيل بنية التطوع، إذ ليس بزكاة.

(ط): ولا بنيته زكاة تطوعاً للتنافي.

قال (ط): ولو نوى عما يملك وعما لم يملك، لم يجز ما لم يتميز.

(المهدي): وإذا انكشف نقص النصاب أو ردة المالك ردها المصدق أو بدلها يوم المخاصمة إن تلفت لا الفقير لتعلق القربة بإعطائه إن لم يعلمه عند دفعها أنها زكاة، إذ هو كالشرط عليه.

قال (ي): فإن أتلف النصاب لم يرجع مطلقاً، إذ تفريطه اختيار كونها زكاة.

(المهدي): وفيه نظر (المهدي)، فإن استغنى الفقير، أو ارتد به قبل الحول فالعبرة بحال الأخذ عنده كالعكس.


[الفائـدة الإحدى والأربعون: إذا مات المعجل للزكاة]

وإذا مات المعجل للزكاة بني على حوله عند العترة، وقيل: بل يستأنف ويردها الفقير إن عرف قبل الدفع أنها زكاة، ولعل الوجه انكشاف عدم الوجوب على الدافع.


[الفائدة الثانية والأربعون: في أن الخرص يرد على أصحابه بحصتهم من النصف]

في خبر علي عليه السلام أن النبي صلى الله عليه وآله وسلم بعث عبدالله بن رواحة إلى أهل خيبر، فخرص عليهم ورد عليهم بحصتهم من النصف، رواه في المجموع، وله طرق أخرى عن بعض الصحابة، وفيه دلالة على أنه يكفي واحد في الخرص، ولا أعلم فيه خلافاً.


[الفائدة الثالثة والأربعون: في إلغاء شرط خلاف موجب النكاح]

ويلغو شرط خلاف موجب النكاح كعلى أن لا ينفقها، أو لا يتزوج عليها، أو لا يكلم أباها، أو على أن تخرج من بيته متى شاءت، لقوله صلى الله عليه وآله وسلم :((كل شرط ليس في كتاب الله فهو باطل )) أي غير موافق لمقتضى الكتاب، ومقتضاه أن النكاح يوجب خلاف هذه الشروط.


[الفائدة الرابعة والأربعون: وجوب الوفاء بالشرط في النكاح]

وإذا عقد بألف إن لم تخرج من بلدها أو ألفين إن أخرجها صح العقد والشرط، لعموم قوله صلى الله عليه وآله وسلم : ((المؤمنون عند شروطهم )) وقوله تعالى:{أَوْفُوا بِالْعُقُوْدِ }[المائدة: 1] إلا ما خصه دليل، ولا دليل على بطلان هذا، فيلزمه الألفان إن لم يف بالشرط، فإن وقع التواطؤ على ذلك، ولم يذكر في العقد الألف فلها الرجوع أيضاً بالألف الآخر إن لم يف بالشرط؛ لأن المتواطئ عليه كالمنطوق به.


[الفائدة الخامسة والأربعون: حكم الزوجة إذا لم تكن ناشزة]

إذا لم تكن الزوجة عاصية بالنشوز كالصغيرة والمجنونة، والمحبوسة ظلماً لم تسقط نفقتها.


[الفائدة السادسة والأربعون: حكم تعليق الطلاق بشروط متعددة]

إذا علق طلاق امرأته بشروط متعددة معطوفة بالواو، لم تطلق إلا بفعل مجموعها، نحو: إن أكلت وشربت وركبت فأنت كذا، لم تطلق إلا بفعل الثلاثة ولا يعتبر الترتيب؛ إذ الواو لمطلق الجمع، والوجه في وقوع المشروط، قوله تعالى: {أَوْفُوا بِالْعُقُوْدِ }[المائدة: 1] وقوله صلى الله عليه وآله وسلم : ((المؤمنون عند شروطهم )).

d: ويقع بمجموع الشرط والجزاء، إذ هو معلق بحدوث الشرط... حدث، وكسائر المشروطات: {وَإِنْ جَنَحُوا لِلْسَّلْمِ فَاجْنَحْ لَهَا }[الأنفال: 61]ونحوه ولا يقال: عند وقوع الشرط قد عدم الطلاق؛ لأنا نقول عند وقوع الشرط، فكأنه يجدد اللفظ بإيقاع الطلاق، وهو فائدة التعليق.


[الفائدة السابعة والأربعون: حكم الحاضن]

ولا يرجع الحاضن بما أنفق على الطفل من غير إذن ولي المال من أب أو وصي أو حاكم، إذ لا ولاية له على المال إلا الأم؛ حيث غاب الأب أو تمرد فلها الرجوع بالنفقة إن نوت الرجوع، إذ لها ولاية كالوديع إذا أنفق على الوديعة، وكذا لها الرجوع مع النية في أجرة الحضانة كالنفقة بلا حاكم، إذ ولايتها أخص من الأب والحاكم.


[الفائدة الثامنة والأربعون: فيما هو سبب وجوب نفقة الزوجة]

سبب وجوب نفقة الزوجة هو: ملك منافع البدن بالعقد لا العقد، فإنما هو سبب السبب، ولكون السبب هو ملك المنافع صح منها إسقاط النفقة بأن تنوي التبرع عنه، ولا رجوع لها، والحال هذه كما لها أن تبرئه عن الماضي؛ لأنها قد استحقته، ولما كان السبب مستمراً جرى استمراره مجرى تجدده فلا يصح إبراء الزوجة من المستقبل ولأنه إبراء من الحق قبل ثبوته، وذلك لا يصح؛ إذ هو قبل السبب الذي هو ملك المنافع؛ لأن ملكها إنما يتجدد بتجدد الأوقات.


[الفائد التاسعة والأربعون: في جواز إسقاط الزوجة حقها من القسم]

للزوجة إسقاط حقها من القسم؛ بأن تهب نوبتها إجماعاً، وسواء كانت الهبة للزوج أو لبعض نسائه، كما وهبت سودة قسمها لعائشة؛ ولأن ذلك حق لها لا يتعلق بغيرها فصح لها التصرف فيه، إذ هو إسقاط بعد وجود السبب، وهو العقد إلا أن للزوج منعه من الهبة إذ الحق له، ذكره في البحر.

قال في تتمة الشفاء: ولها الرجوع في ذلك؛ لأنه حق يحصل حالاً فحالاً فجرى مجرى هبة المنافع.

قال في البحر: فيقضيها ما فوت بعد العلم برجوعها لا قبله كالمباح له.


[الفـائـدة الخمسون: في إسقاط الخيار قبل حصول سببه]

في إسقاط الخيار في البيع ونحوه قبل حصول سببه، وجملة الخيارات على ما ذكره أصحابنا اثنا عشر خياراً:

أحدها: خيار المجلس وهو مشروع قبل التفرق بالأقوال إجماعاً، وأما بعده فقال (زية): لا يثبت إذ قد لزم البيع بالعقد إلا أن يشرط، لقوله صلى الله عليه وآله وسلم : ((إذا اختلف البيعان فالقول ماقال البائع أو يترادان )) ونحوه، ولم يفصل وقال: (زين العابدين، و(سا)، و(ن)، و(ي) وروي عن علي عليه السلام: بل يثبت مالم يتفرقا بالأبدان، لقوله صلى الله عليه وآله وسلم : ((البيعان بالخيار مالم يتفرقا )) ونحوه، والتفرق: حقيقة في التفرق بالأبدان.

(المهدي): أن أجمع على صحة الخبر فهو أقوى، ولا يعارضه ظاهر، قوله تعالى: {إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ }[النساء:29] ونحوها بل كالمطلق والمقيد، ولا القياس على النكاح والإجارة، إذ الخبر أقوى ولكون سببه العقد، فقال في البحر: أنه يبطل بإبطاله قولاً حال العقد أو بعده لا قبله، أو فعلاً كبيع المبيع أو إعتاقه أو نحوه.

قلت:كالقيام من المجلس لفعل ابن عمر.

الثاني: خيار الشرط، وهو مشروع إجماعاً لخبر حبان.

الثالث: خيار الرؤية، وهو مشروع عند الأكثر، لقوله صلى الله عليه وآله وسلم : ((من اشترى مالم يره فهو بالخيار إذا رآه )).

الرابع: خيار الغرر لخبر المصراه.

الخامس: خيار تعذر تسليم المبيع كالمغصوب والمرهون، وهو للبائع والمشتري (المهدي) إذ هو كالموقوف (ي) بل للمشتري فقط إن جهل لا أن علم كالمؤجر.

السادس: فقد صفة ذكرت حال العقد لا قبله إلا لعرف أنه كالمذكور حاله، وهو مشروع، إذ لا خلاف في صحة اشتراط ما يقتضيه العقد كتسليم الثمن، فصح اشتراط صفة الفضل قياساً.

السابع: خيار المغابنة، وهو مشروع لخبر حبان، وإنما يثبت لصبي أو متصرف عن الغير غبن فاحشاً؛ لقوله صلى الله عليه وآله وسلم : ((لا ضرر ولا ضرار )) رواه في الانتصار.

قالت: (العترة) ويثبت في البيع والشراء إذ لم يفصل الدليل، وهو خبر حبان.

الثامن: خيار معرفة قدر البيع وقدر الثمن، كما في بيع الصبرة، ودليله: القياس على خيار العيب.

التاسع: خيار تعيين المبيع.

العاشر: خيار الإجازة في البيع الموقوف.

الحادي عشر: خيار الخيانة في المرابحة والتولية.

الثاني عشر: خيار العيب، وهو والرؤية ثابتان بالنص، وغيرهما بالقياس.

قلت: بل وخيار المجلس والشرط والغرر فإنها ثابتة بالنص كما مر.

واعلم: أن لكل من هذه الخيارات سببا يترتب عليه عند (أصحابنا)، ولا يصح إبطاله قبل حصول سببه، فسبب خيار الشرط، وفقد الصفة الشرط الملفوظ به حال العقد أو قبله مع جري العرف به، وسبب خيار الرؤية الرؤية.

عند (ي): فلا يبطل بالإبطال قبل وجودها.

(المهدي) وهو (هـ): بل العقد فيبطل بإبطاله قبل الرؤية، وقيل: سببه وسبب خيار معرفة قدر المبيع أو الثمن الجهالة على الأصح، ذكره النجري، والظاهر أن الخلاف واحد فيهما، فقيل: الجهالة، وقيل: العقد، وقيل: الرؤية والمعرفة، كما في المعيار، قال فيه: وسبب ما عدا هذه النقص الحاصل في المبيع، وكل من هذه الخيارات يصح إسقاطه بعد وجود سببه لا قبله لما تقرر من أنه لا يصح إسقاط حق قبل وجود سببه.

نعم أما ما كان سببه ممتدًا فلا يصح إسقاطه كخيار تعين المبيع، وتعذر التسليم وخيار الرؤية، ومعرفة مقدار المبيع على القول بأن سببهما الجهالة.


[الفائدة الإحدى والخمسون: في أن أوراق العملة من المثليات كالنقدين]

أوراق العملة من المثليات كالنقدين فتضمن بمثلها، فإن عدم المثل فالقيمة للتعذر، ودليل كونها من المثليات صدق حقيقة المثلي عليها، وهي استواء أجزائها صورة بالمشاهدة ومنفعة وقيمة، وقد ذكر في البحر أن العدد المستوي كالمكيل والموزون على أن الظاهر أنها مضبوطة بالوزن، وإذا ثبت كونها مثلية ثبت لها أحكام المثلي في الضمان وغيره، ومن ذلك أنها تكون مبيعاً إن عينت، نحو: بعت منك هذه الورق بهذه السلعة أو قوبلت بالنقد؛ لأن النقدين الذهب والفضة لا يكونان إلاثمناً بالإجماع، فإذا قال: بعتك هذه الأوراق بعشرة دراهم صح البيع كما لو قال: بعتك هذا الطعام بعشرة دراهم، وإذا كان بذمته مائة من الأوراق مثلاً فقضاه بها من النقدين صح بشرط قبض الدراهم قبل الافتراق؛ لئلا يكون من بيع الكالي بالكالي أي المعدوم بالمعدوم؛ لأنه منهي عنه، ولو باع ورقاً لا يملكها بدراهم لم يصح؛ للنهي عن بيع ما ليس عندك، وأما بيعها بدراهم نسأ فإذا كانت مضبوطة بالوزن فيجوز بيعها بدراهم ودنانير نسأ للإجماع على جواز شراء الموزون بهما نسأ.


[الفائدة الثانية والخمسون: في حكم من اشترى ثم ادعى عيباً]

وإذا ادعى المشتري أن العيب الذي في المبيع حادث عند البائع، فالبينة على المشتري والقول للبائع فيما يحتمل الحدوث مع كل واحد منهما، وذلك كخرق الثوب، فإن القول في ذلك للبائع مع يمينه؛ لأن الأصل عدم العيب، ويمينه على القطع، حيث لا يعلم أن العيب حدث عنده، ويجوز له ذلك استناداً إلى الظاهر، وقد أفتى به الإمام المطهر، وقرر للمذهب، فأما ما يعلم ضرورة تقدمه كزيادة عضو أو نقصان خلقة فالقول للمشتري بلا بينة ولا يمين، وله رده على البائع إذا جهله، وهكذا القول في الداء العتيق.

وأما فيما يعلم تأخره ضرورة كالجرح الطري، فالقول للبائع بلا بينة ولا يمين، وأما الطلب في الحيوان إذا ظهر قبل أن يوفي مع المشتري أربعين يوماً فالظاهر أنه من عند البائع، فإن كان من بعد الأربعين فلا شيء على البائع إلا أن تكون بلد المشتري لا يصيب دوابها الطلب.


[الفائدة الثالثة والخمسون: في صحة بيع الوارث لقضاء الدين]

وإذا باع الوارث للقضاء مع عدم الوصي أو لتراخيه صح البيع، والقول له في أنه باع للقضاء. ذكره في التاج وهامشه.


[الفائدة الرابعة والخمسون: حكم من وكل في ماله انصرف إلى الحفظ]

وإذا قال: وكلتك في مالي انصرف إلى الحفظ فقط، وليس له أن يبيع أو يهب أو غير ذلك مما لا يتعلق بالحفظ، إذ يحمل المطلق على الأقل، والأقل الحفظ إلا أن يفوضه، فله التصرف في ماله فيما فيه مصلحة للموكل، وكذا لو قال في التفويض فيما يضرني وينفعني فليس له التصرف بما فيه ضرر كالهبة والعتق ونحوهما، عملاً بظاهر اللفظ؛ لأن العرف إنما يقتضي في مثل ذلك التصرف فيما فيه مصلحة، وإنما يؤتي بقوله: فيما يضرني للمبالغة في صحة الوكالة وتقريرها.


[الفائدة الخامسة والخمسون: ويحرم بيع الشيء بأكثر من سعر يومه]

(زين العابدين) و (هق) و (ن) (ص بالله) و (ي) ويحرم بيع الشيء بأكثر من سعر يومه لأجل النسأ، لقوله تعالى: {وَحَرَّمَ الرِّبَا }[البقرة: 275] والرباء لغة هو الزيادة، كما قال تعالى: {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَا فِي أَمْوَالِ النَّاسِ }[الروم: 39]أي من زيادة، وظاهر الآية يدل على تحريم كل زيادة في بيع إلا ما خصه دليل، ولا تعارضه آية البيع؛ لأن هذه حاضرة وخاصة، وآية البيع مبيحة وعامة، والحاضر أرجح من المبيح، والعام يجب بناؤه على الخاص، ووجه عمومها أنها تتناول البيع الذي فيه ربا وما لا ربا فيه، ولا يرد عليه بيع الشيء بأكثر من سعر يومه نقداً؛ لأنه مخصوص بالاجماع. ذكره الصعيتري.

واحتجوا أيضاً بظاهر قوله تعالى: {إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ }[النساء: 29] والمعلوم أن المشتري غير راض به، وإنما دخل فيه اضطرارًا فأشبه المكره وللنهي عن بيع المضطر، كما روي عن علي عليه السلام أنه قال: (إنه سيأتي على الناس زمان عضوض يعض الموسر على ما في يده، ولم يؤمر بذلك)، قال الله تعالى: {وَلاَ تَنسَوا الْفَضْلَ بَيْنَكُمْ }[البقرة: 237] ويُبَايَعُ الْمُضْطَرُّونَ، وقد نهى رسول الله صلى الله عليه وآله وسلم عن بيع المضطر. الخبر، ولأن هذه الزيادة لا يقابلها لا المدة فيجب أن يحرم كما لو اشترى شيئاً بثمن معلوم، ثم يزيد في ثمنه ليؤجله فإنه لا يجوز بلا خلاف. فكذلك هذا.

(زيد) و (م بالله): بل يجوز، ورواه في الجامع الكافي عن الحسن بن يحيى، وهو قول جمهور العلماء؛ لعموم قوله تعالى: {وَأَحَلَّ اللهُ الْبَيْعَ }[البقرة: 275]، وقوله: {إِذَا تَدَايَنتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ }[البقرة: 282]فأحل بيع النسيئة إلى أجل معلوم، وليس برباً؛ لعدم العلة المقتضية له، ولا نسلم عدم الرضا به إذا دخل فيه مختاراً، وإلا لزم في من باع مختاراً لحاجة نفسه أو عائلته بلا غبن وهو يكره خروج المبيع عن ملكه، ولا قائل به وليس من بيع المضطر.

(الحسن بن يحيى): لأن بيع المضطر هو أن يؤخذ الرجل بالخراج أو ما لا بد له من أدائه، وما لا طاقة له بدفعه فيبتاع السلعة بأضعاف ثمنها، أو بيع العقدة لحالة الضرورة بالثمن الوكس الشديد، فهذا مما نهي عنه ولا ينبغي الشراء منه؛ لأن المسلم أخو المسلم ينظر له ما ينظر لنفسه.

d: (ية) و(ن) فأما بيع الجملة بسعر التفاريق بنسأ فجائز إذ الجملة هي التفاريق.

قيل: وهو مشروط بأن يكون التفاوت بينهما قدر ما يتغابن الناس بمثله لأنه إذا كان كذلك لم يعلم أن الزيادة لأجل المدة.

d: (ط) و(ي) وما فسد لأجل الربا فباطل لا يملك بالقبض؛ للإجماع على بطلان الربا، فلا يملك ربحه بل يرد لمالكه إن عرف، وإلا فلبيت المال (جم)، بل يملك لأجل الخلاف كسائر العقود لكن يلزمه التصدق به، (ي): إنما ملك في غيره لاستناده إلى عقد، والعقد في الربويات مرتفع للإجماع على تحريمه.

(المهدي): وفيه نظر إذ المجمع عليه غير المختلف فيه.

قال: والأقرب ملكه بالقبض كغيره، قالوا: تسليمه كالمشروط بملك بدله فهو كعدمه

أجاب: بل مشروط بتسليمه أي البدل لأجل العقد وقد وقع فصح.


[الفائدة السادسة والخمسون: صحة بيع الشيء بزيادة لا لأجل النسأ]

(المهدى): وما باعه بزيادة لا لأجل النسأ صح؛ لارتفاع علة المنع وهي الزيادة لأجل النسأ، وهذا هو الذي ذكره علي خليل على مذهب (هـ)و (ن).


[الفائدة السابعة والخمسون: فيما تعلق بسبب هل يجوز تعجيله أو لا]

ما تعلق بسبب فلا يجوز تعجيله عليه.

(الصعيتري): إجماعاً، (هـ) ويجوز فيما تعلق بسببين تعجيله قبل حصول الثاني منهما، وفيه نظر؛ لأنه إذا كان الثاني سبباً لم يجز التعجيل قبل حصوله، وإنما يجوز إذا كان شرطاً في الوجوب، وهو مراد الأصحاب إلا أنه قد يطلق السبب على الشرط؛ لأنه قد يتوقف وجود الحكم على وجودهما، وينتفي بانتفائهما وإن كان السبب يلزم من وجوده وجود الحكم بخلاف الشرط، وقد ذكروا للفرق بينهما ضابطاً وهو أن كل أمرين وقف عليهما حكم فصح اجتماعهما عند لزوم الحكم، وكان الباعث على الحكم أحدهما دون الآخر كان الباعث السبب، والآخر هو الشرط وإن لم يصح اجتماعهما كانا جميعاً سببين، ونزيده بياناً بأن يقال أنه يجب النظر في الأوصاف، فإن كان مجموعهما مناسباً فالكل سبب أو كل واحد منها مناسب، فكل واحد سبب فالأول كالقتل العمد العدوان، والثاني كأسباب الحدث الموجب للوضوء وإن ناسب البعض في ذاته، والبعض الآخر في غير ذاته، فالأول سبب، والثاني شرط، والمناسب لا يكون جزاءً من السبب هو ما يتحقق به الأمر الذي يكون سبباً للوجوب.

قوله: أن الحكم قد يتوقف وجوده على السبب والشرط معاً، ليس على ظاهره، بل المراد أن المتوقف عليهما هو الوجوب المضيق لا مطلق الوجوب، وذلك كالنصاب والحول، فإنه قبل النصاب المالي ملك خالص للمالك، وبعده قبل الحول ملكه باقي إلا أنه قد تعلق به حق الله تعالى بقدر الزكاة، لكنه تعلق ضعيف لا يمنعه التصرف، وبعد الحول خرج ذلك القدر عن ملكه وصار النصاب مشتركاً بينه وبين المصرف، غير أنه بقي له فيه حق الصرف، وهذه القاعدة عظيمة الفائدة إذ يترتب عليها كثير من المسائل الفرعية، وسيمر بك شيء منها إن شاء الله في هذا المجموع، ولنذكر من ذلك صورة كالتمثيل لما اشتملت عليه هذه الفائدة، وذلك مسألة إسقاط الشفعة قبل عقد البيع:

ذهب الأكثر إلى أن سبب ثبوت الشفعة العقد فلا تبطل بالإبطال قبله، إذ هو إسقاط للحق قبل ثوبته، فلا تأثير له كإبطال الأجنبي، ولا خلاف فيه إلا عن البتي والثوري، وحجتهما قوله صلى الله عليه وآله وسلم : ((لا يحل لشريك أن يبيع حتى يؤذن شريكه ، فإن شاء أخذ وإن شاء ترك)) فصح الترك قبل البيع.

(المهدي): إنما أراد إن شاء شرى وإن شاء ترك الشراء، فلا مدخل للشفعة هنا

(ي): والإجماع على خلاف ذلك أي على خلاف قولهما.

قلت: مع أن قول الأكثر متضمن لإجماع أهل البيت عليهم السلام، إذ لم ينقل عن أحد منهم خلاف في ذلك.


[الفائدة الثامنة والخمسون: حكم من اشترى شقصاً وأوصى به]

ومن اشترى شقصاً فأوصى به لشخص، ثم مات وحضر الشفيع فهو أولى به؛ لتقدم حقه على الوصية، والثمن للورثة لا للموصى له، إذ لم يوص له إلا بالعين لا ببدلها.


[الفائدة التاسعة والخمسون: حكم الشروط المفسدة للبيع]

والشروط المفسدة للبيع إنما تفسده إن قارنت العقد، لا لو تقدمت أو تأخرت وانبرم العقد على وجه الصحة من غير شرط، إلا أن يجري عرف بأن المشروط قبل البيع كالمشروط حاله.


[الفائدة الستون: في حكم بيع الولي أو المنصوب]

وإذا باع الوصي أو المنصوب شيئاً من التركة للدين أو الوصية فللوارث البالغ نقض البيع، ويستحق أخذ المبيع بالأولوية، والأخذ بها مجمع على صحته، وكذلك الصغير بعد البلوغ له النقض والأخذ بالأولوية ما لم يكن منه إجازة بعد البلوغ، وإنما يثبت له النقض بشرطين:

أحدهما: أن يكون له مصلحة في أخذه وقت البيع، والقول قوله في المصلحة؛ لأن الأصل في الأولياء عدم الصلاح.

الثاني: أن يكون له عند البيع مال يمكن الوصي، والمنصوب القضاء منه، والبينة على الصغير أنه كان ذا مال يوم البيع؛ لأن الأصل عدمه.


[الفائدة الإحدى والستون: في اشتراط النفقة من الغلة على المبيع]

وإذا شرط في البيع الإنفاق من غلة المبيع فسد ولو لمعلومين؛ لأن ما يطعمهم يكون له ثمناً، وشرط كونه من غلة المبيع تعليق للمبيع على غرر، وقد نهى النبي صلى الله عليه وآله وسلم عن بيع الغرر، وبيان الغرر أنه لا يعلم هل تغل شيئاً أو لا ولأنه يقتضي الجهالة في الثمن، إذ لا يعلم كم يحتاج إليه من النفقة، وكذا لو شرط الإنفاق من غلة موضع معين غير المبيع لهذه الغلة، فأما إذا بين جنس الطعام ونوعه وقدره وما يدخله من الملح إذا كان معتاداً فيصح، ويكون من جملة الثمن وإن لم تكن المدة معلومة.

وذكر الصعيتري: أنه لا بد من بيان الصفة وأن يكون جميع ما يفتقر إليه من المؤن معلومات، وأن يكون المشروط إطعامهم معلومين.

قال: وإن اختل شيءٌ من ذلك فسد البيع؛ لأنه يكون ثمناً مجهولاً إذ المشروط ثمن، وجهالته توجد باختلال أي ذلك.

قلت: ومثله كل شرط يقتضي الجهالة في الثمن، فإنه يفسد البيع كشرط إصلاح بيت أو أرض للبائع أو لغيره لهذه العلة؛ لأنه في المعنى جعل غرامة الإصلاح من جملة الثمن وهي مجهولة، ولأنه تعليق للبيع بشرط مستقبل.

وقد ذكر النجري: أن الشروط المستقبلة إن كانت بالأداة فسد العقد مطلقاً وإن كانت معقودة فسد، حيث شرط ما لا تعلق للعقد به، وحيث شرط ما يرفع موجبه نحو على أن تبيع منى كذا أو تقيم في البلد الفلاني، ونحو على أن لا تنتفع بالمبيع أو لا تقبضه أو لا ترده بخيار الرؤية.


[الفائدة الثانية والستون: لا تكفي التخلية عن القبض في البيع الفاسد]

ولا تكفي التخلية عن القبض في البيع الفاسد إجماعاً؛ لأنه لم يقع الملك بالعقد فيه، فالتخلية بينه وبين المبيع كالتخليلة بينه وبين سائر أملاك البائع، فلا يملك إلا بالقبض بإذن البائع ولو كان قد دفع الثمن.

قال الصعيتري: ولعل وجهه أن العقد الفاسد لا يقع به الملك على انفراده بالإجماع، وإذا كان كذلك لم يجز قبضه من غير رضا البائع؛ لأنه يكون كالغاصب لما كان الملك قبل قبضه للبائع.

قلت: وهذا يقتضي أن للبائع بيعه من آخر قبل أن يقبضه المشتري بإذنه، لما مر من أن المشتري الأول لا يملكه إلا بالقبض بالتراضي، وإذا لم يملكه فهو باق على ملك البائع، وله التصرف في ملكه بالبيع وغيره إذ لا مانع.


[الفائدة الثالثة والستون: في بيع الغائب]

ويصح بيع الغائب إن ذكر جنسه وقدره، وإن لم يكن قد رأه أحدهما؛ لعموم قوله تعالى: {وَأَحَلَّ اللهُ الْبَيْعَ }[البقرة: 275] {إِلا أَنْ تَكُوْنَ تِجَارَةً عَنْ تَرَاضٍ } [النساء: 29]وقوله صلى الله عليه وآله وسلم : (( من اشترى شيئاً لم يره فهو بالخيار إذا رآه ...)) الخبر ولما سيأتي من قضاء جبير بن مطعم.


[الفائدة الرابعة والستون: في خيار الرؤية]

وللمشتري خيار الرؤية للخبر، ولا نسلم ضعفه إذ رواه أئمة الزيدية، كما في البحر، سلمنا، فقضى به جبير بن مطعم لطلحة لما اشترى ما لم يره ولم ينكر، وأما إذا باع ما لم يره فلا خيار له لمفهوم الخبر، وإذ لم يقض به جبير لعثمان لما باع ما لم يره، وقد ادعاه إلا أن يدلس عليه المشتري أو الواسطة بعنايته أو غيرهما بأن المبيع دون ما هو عليه من النفاسة في القدر، أو القيمة ثبت له خيار الغرر وتتبعه أحكام خيار الغرر، وهي على التراخي ويورث.

قال في البحر: قياساً على العيب إذ يعود إلى النقص.


[الفائدة الخامسة والستون: وللمشتري الرد بخيار الرؤية]

وللمشتري رده بخيار الرؤية وإن وجده على ما وصف له؛ لظاهر الخبر، وهو فوري إذ الخبر يدل على ثبوته وقت الرؤية لا بعدها، فيبطل بالتراخي عقيبها، إلا أن يجهل كون التراخي يبطله، إذ الجهل عذر في كثير من الأحكام، والقول قوله في الجهل؛ لأنه الأصل ويبطل بموت العاقد وبأي تصرف غير الاستعمال كالتأجير إذ هو كالإبطال وبتغيب المبيع والنقص عما يشمله العقد؛ لأنه إن رده مع الأرش فلا قائل به وبدونه ظلم، ولا غيره بنقص السعر، ويبطل بتقدم الرؤية بمدة لا يتغير مثله في مثلها؛ لارتفاع الغرر، وبسكوته عقيبها كخيار الشرط إذ شرع للتروي بعد العقد، فأشبه خيار الشرط وبرؤية الوكيل لتعلق الحق به، لا برؤية الموكل، وقوله صلى الله عليه وآله وسلم : ((فهو بالخيار)) محمول على من تعلق به العقد، ورؤية الرسول لا تبطل رؤية المرسل.

قيل: إجماعاً إذ ليس بنائب إلا للمعطي، ويصح إبطاله قبل الرؤية؛ إذ سبب ثبوته العقد، ولا جهالة مع تعيينه، ويصح الفسخ قبل الرؤية؛ إذ هو إسقاط فيصح في المجاهيل، ويجب رد الفوائد الأصلية؛ إذ هي بعضه، وأما قوله صلى الله عليه وآله وسلم : ((الخراج بالضمان )) فالخراج: اسم للكرى ونحوه لا غير، فإن تلفت لا بجناية ضمنها إذ هي نماء مضمون كفوائد معيب فسخ بحكم، وأما الفرعية فللمشتري إن حدثت بعد قبضه كفي خيار العيب، ولا تكفي الرؤية في المرآة؛ إذ هي بانعكاس من الشعاع، ولا الحوت في الماء إذ هي غير مميزة، ولا تكفي رؤية من وراء زجاج؛ لأنها غير مميزة إلا أن يكون لا يرى إلا بها بطل خياره، وبغيرها لا يبطل حتى يرى بها ولا يبطله الرضى بالقلب ما لم ينطق، ولا رؤية بعض المختلف، وكذا رؤية ثوب من ثياب مستوية تكفي، وكذا كل مستو يدل بعضه على الباقي، ولا بد من رؤية كل الدار، ويعفى عن باطن الحش ولو رأى إحدى الأرضين لم تكف للاختلاف، وكذا كل مختلف، ويكفي جس ما اشتري للذبح، وضرع ما اشترى للبن، وما اشتري للحمل والركوب، فكله والقول للمشتري في نفي الرؤية المميزة، وللبائع في نفي الفسخ؛ إذ الأصل عدمهما، وإذا اختلف المشتريان في الرؤية فالقول لمن رد؛ لظاهر الخبر، ومن حق الرؤية أن تكون لجميع غير المثلي فلو رأى بعض منازل الدار وكلها غير السطوح، أو أعلى البناء دون أسفله، أو العكس، أو ظاهر السفينة، أو الرحى، أو المنزل أو المدقة، أو الطنافس، أو الزرابي لم يبطل خياره في ذلك كله، حتى يرى السطح وغيره، والظاهر والباطن إلا ما جرت العادة بالعفو عن رؤيته كأساس البناء، وما ملح من الجدران، وداخل البئر إذا شريت مع الدار وداخل الحوش، وإذا كان المبيع بندقاً فله الخيار بعد تأمل ظاهره بالرؤية وباطنه بالرمي، فإن افتض امتنع الرد؛ إذ هو عيب حادث عنده، ولا بد في العبد والجارية من رؤية ما سوى العورة. ذكره في شرح الأزهار، وحواشيه للمذهب.


[الفائدة السادسة والستون: يصح إمضاء البيع بخيار الشرط مطلقاً]

ويصح إمضاء البيع المقترن بخيار الشرط في غيبة الآخر إجماعاً، بخلاف الفسخ فلا يصح إلا في حضرة الآخرة، إذ يتعلق بحضور كل واحد منهما كالوديعة فلو فسخ في غيبته لم يصح الفسخ.

قال في حواشي الأزهار: فإن تعذر حضوره فسخ في محضر الحاكم، فإن لم يجد حاكماً فمن صلح، وسواء كان الفسخ باللفظ أو بالفعل كالتصرف -يعني أنه لا بد من حضور الآخر أو الحاكم أو من صلح.


[الفائدة السابعة والستون: متى يلزم البيع في خيار الشرط]

ويلزم المبيع بمضي مدة الخيار من دون فسخ عاقلاً ولو جاهلاً؛ لانقضاء المدة أو لبطلان الخيار بالسكوت؛ إذ لا يحتاج إلى قوله: أمضيت كمضي مدة الأجل.

d: فإن قال في المدة: لا أبيع حتى تزيد، أو قال المشتري: حتى تنقص كان فسخاً، وكذا لو طلب البائع حلول المؤجل من الثمن، أو المشتري تأجيل الحال.


[الفائدة الثامنة والستون: في أن التصرف لغير تعرف يبطل الخيار]

وإذا تصرف من له الخيار في المبيع، أي تصرف لنفسه غير تعرف كالتقبيل والشفع والتأجير والبيع والعتق والرهن والإعارة والسكنى والغرس والبناء والهبة، ونحو ذلك مما يلتبس الحال في أن فعله يكون رضاء في العادة، فمن المشتري إمضاء، ومن البائع فسخ إذا علم به المشتري، إلا في مبيع مسلوب المنافع مدة معلومة.

قال في البحر: والوجه ظاهر.

d: ولا يحتاج في الفسخ إلى قبول الآخر أو رضاه.


[الفائدة التاسعة والستون: ويختار في المدة ما شاء]

ويختار في المدة متى شاء إلا أن يشرطوا أن لا خيار إلا برد مثل الثمن، فلا يثبت الفسخ إلا برد مثله إذ يصح تعليقه بالشرط كسائر المشروطات ولا مانع.


[الفائدة السبعون: في الشفعة بين الذمي والمسلم]

تثبت الشفعة للذمي على مثله في خططهم ولو مجوسياً إجماعاً؛ إذ لم يفصل الدليل، وتثبت للمسلم على الذمي إجماعاً ولو في خططهم؛ لقوله صلى الله عليه وآله وسلم : ((الإسلام يعلو ولا يُعْلَى عليه )).

(هـ، ن ، ص ): ولا تثبت لكافر على مسلم ولو في خططهم، لقوله صلى الله عليه وآله وسلم : ((لا شفعة لليهودي ولا للنصراني ))، والمراد على المسلم لا على مثله لما مر، ولا على مثله في خططنا.

(المهدي): إلا المنقول قيل إجماعاً.

(الهدوية): ولا فيه بعموم الخبر.

( ز) و(م بالله) و(الهادي في المنتخب): لم يفصل الدليل فتثبت لهم في خططنا وخططهم وعلى المسلمين، وبعضهم الآخر.

قلنا: بل فصل لما مر، وقوله تعالى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً }[النساء: 141]وقوله تعالى: {وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى }[التوبة: 40] وقول علي عليه السلام: (لا يبنين يهودي ولا نصراني ألحقوه بالحيرة) فإذا منعوا من البناء لزم منعهم من استحقاقه بالشفعة، وأيضاً الشفعة إما من حق الملك أو من حق المالك، وحق الملك كالطريق والمسيل يتبعه بلا مراعاة للمالك كان مسلماً أم كافراً، وحقوق المالك تجب لمن له على غيره حق، وإلا ظهر أن الشفعة من حق المالك؛ لأنها شرعت لدفع الضرر، والشارع لم يثبت للكافر على المسلم حقاً إلا حق الذمة، ولهذا أمرنا بالصغار بهم وإلجائهم إلى مضائق الطرق؛ فكيف نجعل لهم سلطاناً وحقاً على المسلمين في أخذ أموالهم بالشفعة كرهاً، هذا خلف ولا وجه له.


[الفائدة الإحدى والسبعون: ثبوت الشفعة في الإقالة]

الإقالة: بيع في حق الشفيع إجماعاً، فسخ في الصرف، والسلم قبل القبض إجماعاً؛ إذ جعلها فيه بيعاً يستلزم بيع المعدوم.


[الفائدة الثانية والسبعون: بيان الإقالة فسخ فيما عدا الشفعة]

وهي فسخ فيما عدا الشفعة؛ إذ هي لفظ يقتضي رد المبيع، ولا يصح به التمليك ابتداءً كفسخ المعيب، ولصحتها من دون ذكر الثمن لا البيع.

d: ولكونها فسخاً فتصح قبل القبض والبيع قبله بعدها، وتولي واحد طرفيها ولم يعتبر المجلس في قبولها من الغائب، ولا يصح الرجوع عنها قبل قبولها، ولا تلحقها الإجازة، ويلغى شرط خلاف الثمن قدراً وصفة، وتصح مشروطة بمستقبل.


[الفائدة الثالثة والسبعون: لفظ الإقالة شرط]

ولفظها شرط إذ لها أحكام مخصوصة، فاعتبر لفظ مخصوص كالكتابة وهو أقلتك، أو أنت مقال، أو لك الإقالة، وبقاء المبيع شرط، فلا تصح مع تلفه إذ هي إما بيع، وبيع المعدوم لا يصح، أو فسخ فلا تلحق التالف لتعذر رده، كما أخذ كفسخ المعيب.


[الفائدة الرابعة والسبعون: بيان من يثبت له الفوائد الأصلية والفرعية]

والفوائد الأصلية والفرعية للمشتري اتفاقاً؛ إذ هي نما ملكه، والإقالة لم ترفع أصل العقد.


[الفائدة الخامسة والسبعون: في أن الإقالة تصح بغير الثمن الأول]

وتصح الإقالة بشرط خلاف الثمن الأول قدراً وصفة؛ إذ هي فسخ فتصح، ويلغو الشرط؛ إذ هي رفع للعقد، ورفعه يقتضي الثمن كالمثمن.


[الفائدة السادسة والسبعون: في أن الإقالة لا تصح مع تلف المبيع]

ولا تصح مع تلف المبيع مع تلفه جميعاً، فإن تعلقت بالباقي فقط صحت بصحته إجماعاً إن تميزت الأثمان، وإلا فلا.


[الفائدة السابعة والسبعون: تصح الإقالة في بعض الباقي]

وتصح في بعض ما هو باق كله كالفسخ بالتراضي.


[الفائدة الثامنة والسبعون: في أن بقاء المتعاقدين شرط في الإقالة]

وبقاء المتعاقدين شرط؛ إذ هي رفع، وليس للوارث رفع ما أبرمه المورث.


[الفائدة التاسعة والسبعون: فيما يشترط في الإقالة]

وعدم الزيادة في المبيع شرط؛ إذ الفوائد للمشتري، ولم تميز عن الأصل ا هـ.


[الفائدة الثمانون: في اختلاف الشفيع والمشتري]

وإذا اختلف الشفيع والمشتري أو وصيه أو وارثه في قدر الثمن، وجنسه ونوعه وصفته، وجهل قدره وبيانه وكونه جزافاً، وفي فساد العقد، فالقول للمشتري؛ إذ هو مباشر للعقد، والظاهر معه، سواء كان اختلافهما قبل قبض الشفيع للمبيع أو بعده.


[الفائدة الإحدى والثمانون: حكم التراخي عن الشفعة]

ولا تبطل الشفعة بتراخي الشفيع بعد علمه بالبيع مع جهل جنس الثمن، أو قدر الْمُشْتَرَى إذ قد يكون له غرض بتركها أو طلبها بحسب اختلاف ذلك.


[الفائدة الثانية والثمانون: في دعوى الشفيع تراخيه لعذر]

وإذا ادعى الشفيع أن تراخيه عن الطلب لعذر فأنكره المشتري فالقول للمشتري في نفي العذر في التراخي، والبينة على الشفيع؛ لأنه قد أقر بالتراخي وادعى أن له عذراً، ولأنه ادعى ما يمكن البينة عليه؛ لأنه إذا ادعى أنه سمع أن الثمن كذا، فعليه البينة أَن مخبراً أخبره بذلك.

قال في شرح البحر: وكذا سائر الأعذار؛ لأن الأصل عدم العذر، فإن لم يبين حلف المشتري أنه ما يستحق عليه الشفعة وبطلت.

d: أما لو قال المشتري أنت تراخيت فأنكر الشفيع، كان القول للشفيع؛ لأن الأصل عدم التراخي.


[الفائدة الثالثة والثمانون: حكم من أبطل شفعته جاهلاً]

وإذا فعل ما يبطل شفعته جاهلاً لم تبطل كتركه إياها ظاناً فساد العقد، أو أن لا شفعة للجار أو في المنقول؛ إذ الجهل عذر كالخوف، ولو جهل أن التراخي مبطل لم تبطل، حيث يحتمل أن يكون قريب عهد بالإسلام، أو لا يخالط أهل الأمصار؛ إذ الجهل كالنسيان هنا، وقد قال صلى الله عليه وآله وسلم : ((رفع عن أمتي الخطأ والنسيان )) ولقول علي عليه السلام: (عفى عن الجهلة رب رحيم)، ثم إن الشرع قد يعذر الجاهل في كثير، ومنه قوله تعالى: {لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ...} [النحل: 119]الآية.

وقوله صلى الله عليه وآله وسلم : ((إن الله يغفر للجاهل مائة ذنب ...)) الخبر، فإن ترك لجهله ملك السبب أو اتصاله لم تبطل اتفاقاً، كلو لم يعلم بالبيع.


[الفائدة الرابعة والثمانون: في جواز تأجير المستأجر ما اكتراه]

وللمستأجر أن يؤجر ما اكتراه عند (هـ) و (م بالله) و (ط) و (ي)؛ لأنه قد ملك المنفعة، وإنما تصح بشروط، وهي أن يكون قد قبض العين المستأجرة، وأن تكون بمثل ما اكتراها له، وبمثل ما اكتراه به أو دونه.

(أبو جعفر): وهذا مجمع عليه إذ قد ملك المنفعة فله بيعها، وفي دعوى الإجماع نظر؛ لما في البحر عن (هـ في المنتخب) و (ع) من منع ذلك إلا بإذن المالك؛ إذ العين أمانة عنده فلا يخرجها إلا بإذن مالكها.

وأجيب: بأنه ملك المنافع فصار مأذوناً في إخراجها؛ إذ التأجير نوع انتفاع.

قلت: فلعل الإجماع مع الإذن قال الأخوان: فإما بأكثر مما استأجرها به فلا يجوز إلا بإذن المالك.

قيل: إجماعاً أو لزيادة مرغب زاده المكتري؛ إذ لا يقبض المنافع بقبض العين لعدمها، فلم تكن مضمونة بالقبض، وقد نهى رسول الله صلى الله عليه وآله وسلم عن ربح ما لم يضمن، فإن أذن المالك طابت؛ إذ يصير كالوكيل وكأن الربح حصل للمالك، ثم انتقل إلى المستأجر من جهة المالك فلم يكن من ربح ما لم يضمن.

قلت: وفي دعوى الإجماع نظر لظهور خلاف جماعة من الفقهاء فإنهم قالوا: يصح أن يؤجرها بأكثر مطلقاً، وهو مروي عن (م بالله) إذ تضمن المنافع بقبض العين؛ بدليل أنه لو لم ينتفع حتى مضت المدة ضمن الأجرة، فلم يكن من ربح ما لم يضمن.

وأجيب: بأنه إنما ضمن الأجرة لتلف المنفعة في يده، ولهذا إنها لو تلفت العين وسط المدة لم يضمن إلا حصة ما مضى، وإذا أجرها بأكثر ضمنها عند من منع تأجيرها بأكثر مما استأجرها به؛ لتعديه بإخراجها بغير إذن مالكها، وكذا المستأجر الثاني يضمنها، وقرار الضمان عليه إن علم بالزيادة أو جنى على العين، وإلا فعلى الأول.

(ز، ن، ي): بل لا يضمن إذ لم يتعد بالتسليم ولا المستأجر بالقبض لجوازه بالمثل، وإنما تعدى بالزيادة عند من منع منها، وهي لا توجب ضمان العين.

(المهدي): وهو قوي من جهة المنظر؛ إذ عدم لزوم الزيادة لا يقتضي الضمان كلو أعارها؛ إذ له الإعارة، ولا ضمان عليه إجماعاً، ويرد الزيادة على المستأجر الثاني؛ إذ العقد غير صحيح.

(هـ و ن): وليس للمستأجر تأجيرها من المالك؛ إذ يلزم المالك بالعقد الأول تسليمها مستمراً، والعقد الثاني يقتضي تسليمها مستمراً فيصير طالباً مطلوباً.

(م بالله) و (ي): بل يصح إذ قد ملك المنافع فجاز أن يملكها غيره.

(الهدوية): ولا يجوز أن يؤجرها قبل القبض كالبيع إذا قبض العين، وإن لم يكن قبضا حقيقيًّا للمنفعة فهو في حكم القبض لها؛ بدليل أنه لو لم يسكن الدار بعد العقد وجبت الأجرة.

(م بالله): ولمن استأجر أجيراً خاصاً أن يؤجره لملكه منافعه، (ط) وليس للموصي له بالمنفعة أن يكري من غيره؛ لأنه لا يملك المنفعة، وإنما له الانتفاع، ولهذا لا تورث عنه.

(ي): بل له أن يكريها؛ إذ قد ملك المنفعة بالوصية.


[الفائدة الخامسة والثمانون: حكم الإجارة الفاسدة]

ولكل من المؤجر والمستأجر فسخ الفاسدة المجمع على فسادها بلا حاكم، ولا تراض، فإن كان الفساد مختلفاً فيه فلا بد في فسخها من التراضي، أو حكم الحاكم.


[الفائدة السادسة والثمانون: حكم من استأجر أرضاً لعمارة أو زراعة]

ومن استأجر أرضاً إجارة صحيحة للعمارة فيها أو لزراعتها ثم أضرب عن العمارة أو الزراعة فيها، فإن الإضراب يزول معه الغرض له من عقد الإجارة، فيجوز الفسخ لذلك، لكن إنما يكون الفسخ به بالتراضي أو حكم الحاكم.

d: إنما يكون الإضراب عذرًا في حق المستأجر لا حق المؤجر. ذكره الفقيه (س).وإنما يكون حيث تغير عزمه عن فعل ذلك الشيء بالكلية.


[الفائدة السابعة والثمانون: تقسيم الماء إلى ملك وحق]

الماء على أضرب حق إجماعاً كالأنهار غير المستخرجة والسيول، وملك إجماعاً كالذي يحرز في الجرار ونحوها، ومختلف فيه كماء الآبار والعيون والقناة المحفورة في الملك من دار أو أرض، والمذهب أنه حق، وله أحكام الحق بأن للحافر أو السابق إليه قدر كفايته لنفسه وعياله وماشيته وزرعه، للإجماع على أن الحافر أحق بالماء وإن بعدت أراضيه، وتوسط غيرها وبعد الكفاية يجب عليه بذل الفضلة لمن سبق إليها؛ لعموم قوله صلى الله عليه وآليه وسلم: ((الناس شركاء في ثلاث )) وذكر منها الماء.

ولنهيه صلى الله عليه وآله وسلم عن منع فضل الماء إن استغنى عنه، والمراد استغناء الحافر والسابق، كما مر.

وعن النبي صلى الله عليه وآله وسلم : ((من سبق إلى ما لم يسبق إليه مسلم فهو له )) وفي رواية فهو أحق به، وظاهر الأدلة أنه لا فرق بين أن يكون الماء في أرض مباحة أو مملوكة، وسواء كان للشرب أو لغيره ولِحاجة الماشية أو الزرع، وفي فلاة أو غيرها، فإن بذل الفضلة واجب في ذلك كله لمن سبق إليها لسقي أو غيره، هذا إذا كان للفضلة طريق من ملك آخذها أو من مباح، فإن لم يكن لها طريق إلا من ملك الغير لم يجز إلا بإذنه؛ لقوله صلى الله عليه وآله وسلم : ((لا يحل مال امرء مسلم إلا بطيبة من نفسه )) هذا ما لم يكن الأخذ للشرب ولو للدواب، أو للطهور أو لغسل الأبدان أو الثياب، فلا يأثم ولو استغرق جميع الماء، ولو ضر صاحب الحق إذا كان الأخذ على وجه لا يستعمل ملك الغير، وإلا أثم؛ لقوله صلى الله عليه وآله وسلم : ((لا يحل مال امرء مسلم ...)) الخبر.

والوجه في أنه لا يأثم بالأخذ للشرب ونحوه، ولو استغرق إن لم يستعمل ملك الغير، هو قوله صلى الله عليه وآله وسلم :((الناس شركاء في ثلاث ...)) الخبر.


[الفائدة الثامنة والثمانون: لكل مالك أن يفعل في ملكه ما يشاء]

ولكل أن يفعل في ملكه ما شاء، وإن ضر الجار في غير العلو والسفل إلا عن قسمة، فليس لأحد المتقاسمين أن يفعل ما يضر بالآخر، سواء كان الضرر في الملك أو المالك ما لم يخرج عن ملك المتقاسمين ببيع أو نحوه؛ إذ القسمة شرعت لدفع الضرر عنهما، وقد زال إلا ما شرط عند القسمة أو كان معتاداً قبلها فيجوز فعله ومن فعل في ملكه شيئاً لقصد الضرر أثم، ومنعه على أهل الولاية؛ لأن قصد الضرر بالغير قبيح عقلاً لإطباق العقلاء على ذم من عرف منه قصد إنزال الضرر بغيره، وشرعاً؛ لقوله صلى الله عليه وآله وسلم : ((لا ضرر ولا ضرار في الإسلام)) ونحوه.


[الفائدة التاسعة والثمانون: مايلزم من في ملكه أو حقه مسيل]

ومن في ملكه أو في حقه حق مسيل أو إساحة أو طريق فعليه إصلاحه ويجبر عليه ليصل رب الحق إلى حقه، كما يلزم المؤجر للدابة وغيرها القيام بما تحتاج إليه العين المؤجرة ليتمكن المستأجر من استيفاء المنفعة، وكما يجب على رب السفل إصلاحه لينتفع رب العلو.

قال في شرح البحر: وكل من عليه حق فعليه القيام به.

وقال في حواشي الأزهار: إلا أن يجري عرف بخلافه لم يجب على المالك إصلاحه.

d: ويكون الإصلاح في ذلك كله على ما جرت به العادة في تلك الجهة؛ إذ الأصل براءة الذمة عما زاد على المعتاد.


[الفائدة التسعون: في عدم جواز منع الحق المعتاد ولو في ملكه]

وليس لمن ألحق في ملكه أو حقه أن يمنع المعتاد وإن ضر داره أو أرضه أو زرعه، فإذا كان الأعلى يستحق إفاضة مائه إلى الأسفل أو الأسفل يستحق مرور الماء في حق الأعلى لم يكن لأيهما أن يمنع المعتاد وإن ضر، فإن فعل غير المعتاد ضمن ما ضر ذلك، حيث كان له عناية في الزيادة على المعتاد، فإن لم يفعل إلا المعتاد لم يضمن؛ لأن له أن يستوفي حقه بالمعتاد، وليس عليه أن يفعل ما يدفع الضرر، وكذلك يضمن حيث كان يمكنه الزيادة وعلمها؛ لأن سبب دخول الماء بفعله الذي هو المعتاد وحصل منه التفريط بعدم رد الزائد.

قال في بعض شروح الأزهار: وإنما يشترط تمكنه وعلمه حيث لم يكن سبب الزيادة منه وإلا ضمن مطلقاً.

d: وليس على ذي الحق أن يفعل ما يمنع الضرر أو خروج الماء من ممره إلا لخلل فيه عن المعتاد، فيلزم إصلاحه وإلا ضمن ما أفسد لتفريطه، وقد قال صلى الله عليه وآله وسلم : ((لا ضرر ولا ضرار في الإسلام)).

قال في التاج المذهب: وعلى صاحب الأرض أن يفعل في أرضه ما يدفع الماء عنها إن شاء.


[الفائدة الإحدى والتسعون: تفريع على أقوال أهل المذهب ولكل أن يفعل في ملكه ما شاء]

ويتفرع على قول أهل المذهب، ولكل أن يفعل في ملكه ما شاء وإن ضر الجار، وقولهم: أنه لا يجبر أحد على عمارة ملكه فرعان:

أحدهما: ذكره الإمام الحسن بن عز الدين عليه السلام، وهو أنه إذا اجتحف السيل جربة في أعلى ضيعة، فلا يجب على مالكها إصلاحها؛ لئلا يجتحف السيل ما تحتها، ولا يجبر على إصلاحها إلا أن يكون فيها حق للغير لا يصل إليه إلا بإصلاحها فإنه يجب عليه لذلك.

قلت: وظاهر المذهب أن عليه الصلاح المعتاد وإلا ضمن لتفريطه.

الفرع الثاني: قال الإمام محمد بن القاسم الحوثي عليه السلام في رجل له مشرب إلى جربة فأصلحه الصلاح المعتاد، فجاء سيل عظيم فقطع المشرب وأدخل حجاراً أو تراباً إلى أموال بجنبه لغيره، فإنه لا يجب على صاحب المشرب إلا الصلاح المعتاد، فإن قصر عنه لزمه رفع ما أدخله السيل؛ لأنه المسبب.

وأما وقد فعل المعتاد فلا يلزمه؛ لأن ذلك من فعل الله تعالى لا من فعله ما لم يكن الداخل من الأحجار والتراب ملكاً لصاحب المشرب، فيلزمه رفعه لأن استعمال ملك الغير لا يجوز إلا بإذنه، ومثل هذا إذا كان لرجل جربة، وكلما جاء سيل دخلها غيار، ودخل إلى ما تحتها، فإنه لا يلزم صاحبها رفعه إلا إذا وقع منه تفريط أو التراب، ونحوه ملكه إذ لا يجبر على عمارة ملكه لحفظ مال غيره بما لا يعتاد وما لا يجبر على حفظه، فلا يلزمه رفع ما دخل فيه.


[الفائدة الثانية والتسعون: في حكم الحق السابق]

قال النجري: الحق السابق إذا كان مما لا يفوته إحياء الثاني، ولا ينقصه لم يمنع حكمه كالجبال التي أصبابها مستحقة، والمرافق البعيدة للبلد كالمحتطب والمرعى فتملك هذه بالإحياء ما لم تنقص الحقوق السابقة، كما لكل أن يستعملها فيما لا يمنع ولا ينقص تلك الحقوق وفي غيره وهو المذهب أن ما تعلق به حق للغير فلا يجوز إحياؤه إلا بإذنهم كمحتطب القرية ومرعاها، والنادي، وهو موضع اجتماعهم، والميدان وهو موضع إلقاء الزبل، والوادي المنحصر أهله، والطريق المنسدة (قرز)، بلا فرق بين البعيدة والقريبة، فلو أحياها أحد لا بإذنهم لم يملكها عندنا ولو كان من أهل ذلك المحل ولو بعمارة دار لا تضر بهم.

والحاصل أن ما تعلق به حق إما عام أو خاص لم يجز الاستقلال بإحيائه، فالحق العام نحو بطون الأودية، وهو كل واد يسقى به قوم غير منحصرين، ومحتطب القرية والمصر ومرعاهما ولو بعدت، وكذا مرافقهما والطريق المسبلة، وأما الحق الخاص فنحو الطريق المشروعة بين الأملاك، وحمى الدور والأنهار المملوكة لمنحصرين، ونحو ذلك، فهذه الحقوق لا تخلو إما أن يتعين ذو الحق أو لا، إن لم يتعين بأن يجهل، وهو منحصر أو كان معلوماً لا ينحصر كبطون الأودية لم يجز إحياؤها؛ لتعلق حق المسلمين بها فجرت مجرى الأملاك إلا بإذن الإمام أو الحاكم، ولو من جهة الصلاحية وعدم الضرر، وأن يكون لمصلحة عامة كمسجد ونحوه فإن تحول عنها جري الماء إلى مباح جاز إحياؤها؛ لانقطاع الحق، وعدم تعيين أهله وإنما يجوز بإذن الإمام، وعدم الضرر ولو على واحد في الحال أو المال.

d: ومن أحيا الحق بدون تلك الشروط لم يثبت له حق ولا ملك، فيرفع سواء في الأودية أو السكك، وإن تعين صاحب الحق نحو محتطب القرية ومرعاها حيث أهلها منحصرون، وبطن الوادي المنحصر أهله، والطريق المنسدة، فهذه لا يجوز إحياؤها إلا بإذن أهلها جميعاً، وإلا لم يملك ما أحياه، وإذا كان فيهم صغير أو مجنون ناب عنه وليه في الإذن إن كان له فيه مصلحة وإلا فلا.


[الفائدة الثالثة والتسعون: حكم من رغب عن ملك]

وتخرج الأملاك عن ملك صاحبها بالرغبة عنها، ولا فرق بين المنقول وغيرها، ولا تصح رغبة الصبي والمجنون؛ لأنه لا يصح تصرفها في ملكها، فإذا ترك الملك رغبة عنه كما يفعله كثير ممن يقصد الاحتطاب والاحتشاش فإنه إذا كان أرضاً وأحياه غيره بعد ذلك ملكها المحيي، كمن سيب دابة رغبة عنها، والقول قوله في عدم الرغبة ما لم يكن الظاهر خلافه، فلو أحياها محيي ظناً منه أنها تملك ثم انكشف ملكها للغير لزمه لمالكها الأجرة.


[الفائدة الرابعة والتسعون: عدم جواز إحياء ما ملكه مسلم]

ولا يجوز إحياء ما ملكه مسلم أو تحجره؛ لقوله صلى الله عليه وآله وسلم : ((لا يحل مال امرء مسلم إلا بطيبة من نفسه )) وقوله صلى الله عليه وآله وسلم : ((من غصب شبراً من أرض طوقه الله من سبع أرضين )) وما كان محفوفاً بملك الغير فلا حريم له؛ إذ لا يتجاوز ملك أحدهما إلى ملك الآخر إلا ما كان من حق كمسيل أو طريق فله ذلك بالاستحقاق، فإن حق بموات استحق منه ما لا يصح ملكه إلا به من مسيل، وطريق من غير إذن الإمام، فإن كانت بئراً فله حريمها من الموات والطريق إليها، وما يحتاج إليه من استعملها من عطن المواشي حتى تشرب قليلاً قليلاً ونحو ذلك.


[الفائدة الخامسة والتسعون: ولكل أن يفعل في ملكه ما شاء]

ولكل أن يفعل في ملكه ما شاء، وإن ضر الجار، قيل: إجماعاً، وفيه نظر إذ فيه خلاف القاسم عليه السلام.

وعن مالك: أنه لا يجوز أن يفعل في ملكه ما يضر جاره إلا التعلية.

d: فلو كان لرجل ملك أو حق بإزاء نهر الغير أو بيره فحفر في ملكه أو حقه بئراً، سواء كانت من فوق أو من تحت أو مساوية، فجذبت ماء نهر للغير أو ماء بئره إلى بئره التي حفرها، فإنه لا يمنع من ذلك، ولو استغرق ماء نهر جاره أو بئره، ولا يأثم في ذلك مهما كان الماء في النهر، أو البئر باقياً على أصل الإباحة، أما لو كان في بركة أو سقاية مملوكة، فليس له جرّهُ من ملك نفسه، فإن فعل لم يملكه بل يلزمه رده أو مثله إن كان قد تلف والوجه في جواز الحفر، ما تقرر أن لكل أن يفعل في ملكه ما شاء؛ لأنه مالك لا عن قسمة فيحدث ما شاء، وإن ضر كسائر التصرفات.


[الفائدة السادسة والتسعون: مجرد الاستعمال في الكهوف لا يوجب حقاً ولا ملكاً]

مجرد الاستعمال في الكهوف لا يوجب ملكاً ولا حقاً، بل إن كان منحوتاً ويعرف بالأثر، فهو من فعل الآدميين ويملكه من نحته، فإذا جهل فهو إما مرغوب عنه فيملكه من سبقه، أو مظلمة ملتبسة وإن لم يكن فيه أثر النحت فهو من فعل الله، كما قال الله تعالى: {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً }[النحل: 81] وله حكم سائر الموات يكون لمن سبق إلى إحيائه بالنحت فيه أو بالبناء في جوانبه ملكاً أو إلى من سبق إلى تحجره حقاً، والتحجر أحد الأسباب المعروفة، ومنه الزرب؛ إذ يتخذ لمنع الداخل والخارج، وله أن يبيح أو يهب لا بعوض، وله منعه ولا يبطل قبل ثلاث سنين إلا بإبطاله ولا بعدها إلا به، أو بإبطال الإمام أو الحاكم ولو من جهة الصلاحية.


[الفائدة السابعة والتسعون: في مبني شركة الأبدان]

ومبني شركة الأبدان على التوكيل في العمل، لا التضمين إذ وكل كل منهما صاحبه على تقبل العمل ليستحق الربح، فلو ضمن العمل على غير المتقبل لم يستحق الأجرة كمن اشترى سلعة وضمنها غيره، فإن الضامن لا يستحق شيئاً من الربح، ومعنى هذا كما في الغيث أن يستأجر الغير على حفظ السلعة فإن الضامن لا يستحق شيئاً من الربح، لكن الضمان في هذه الشركة يتبع الوكالة فللوكيل أن يرجع على من وكله بحصته من الضمان، وليس للخصم مطالبة الموكل بها، ولهما فيها العمل مجتمعين ومفترقين كلو وكَّل رجلين في بيع أو شراء.


[الفائدة الثامنة والتسعون: عدم انفساخ الشركة بترك العمل]

ولا تنفسخ بترك أحدهما العمل فيها، وفي جميع الشرك، ولاحقه من الأجرة وفاقاً إذ عقداها على أن ما يحصل لأحدهما فهو مشترك بينهما، وهذا لا يبطله ترك العمل.


[الفائدة التاسعة والتسعون: في ما لا يلزم أحد الشريكين مما لزم الآخر]

وما لزم أحدهما من غرم لا من جهة ما اشتركا فيه لم يلزم الآخر، والوجه ظاهر.

قلت: ويدل عليه قوله تعالى: {وَعَلَيْهَا مَا اكْتَسَبَتَ }[البقرة: 286]، {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى }[الأنعام: 164].


[الفائدة الـمـائة: حكم إذا قبض أحد الشريكين قدر حصته]

وإذا قبض أحد الشريكين قدر حصته من الدين لم ينفرد به، ولو نواه له بل يكون لهما إلا أن يستوفي شريكه نصيبه من الغريم، وكذا الورثة إذا قبض أحدهما قدر حصته من دين الميت كان لهم جميعاً، ولو نواه لنفسه إذ قبضه بالولاية لا بالاتفاق إلا أن يستوفي الباقون حقهم، وهذا إن كان الوارث قبض من جنس الدين لا من غير جنسه؛ إذ يكون من باب البيع، وأما في غير ذلك كثمن مبيع أو نحوه بين اثنين، فمن قبض قدر حصته فهو له؛ إذ لا ولاية له على قبض حق الثاني.


[الفائدة الإحدى والمائة: في الشركة العرفية]

والشركة العرفية هي حيث يكون كسب الجميع للجميع، والنفع والخسارة، كذلك للجميع وعليهم، وهي راجعة إلى شركة الأبدان، وحكمها في أن ما حصل من المصالح وغيرها يكون مشتركاً بينهم وعليهم، لا فضل لأحدهم على الآخر، وسواء حصلت إضافة الشراء إليهم أو لا حتى أن أحدهم لو شرى أرضاً كانت مشتركة، ولو أضاف إلى نفسه، والوجه أن كلاً منهم وكيل للآخر كالأبدان.


[الفائدة الثانية والمائة: متى يلزم إجابة أحد الشريكين إلى حفر البئر]

وإذا طلب أحد الشريكين حفر البئر لزيادة مائها فلا تلزم إجابته إلا أن يعرف أنها وإن لم تحفر قَلَّ ماؤها.


[الفائدة الثالثة والمائة: في أنه لا يجبر أحد الشريكين على إحداث حائط أو نحوه]

ولا يجبر أحد على إحداث حائط أو عرم أو فرجين أو خندق أو سقف بين الملكين، بل يعمره الطالب في ملكه؛ إذ لم يتقدم حق الشريك بخلاف ما إذا انهدم لتقدم الحق.


[الفائدة الرابعة والمائة: في نقض القسمة]

تنقض القسمة بالغلط كإعطاء النصف من له الربع، ولو بحكم إذ خالف قطعياً، وبظهور الغبن الفاحش لا المعتاد، ولا تسمع دعوى الغبن من حاضر غير مجبر من ظالم إذ قد رضي به كالبيع.

فأما إذا كان غائباً أو حاضراً غير مباشر، بل موكل أو صغير فإنها تنقض؛ لأن تصرف الوكيل والولي بغبن فاحش لا ينفذ، وكذا الصغير، لقوله صلى الله عليه وآله وسلم : ((لا ضرر ولا ضرار في الإسلام)) والغبن الفاحش: ما زاد على نصف العشر عند القاسمية والناصر؛ إذ يتسامح بدونه.

وقال (ي): بل ما خرج عن تقويم المقومين، إذ يرجع إليهم في العيوب ونحوها.

(المهدي): وهو قوي إذ لا دليل على تعيين القدر، وكذا تنقض إذا استحق بعض الأنصاب كالغلط وبانكشاف دين على الميت بينه، أو بإقرار الورثة جميعاً فإن قضوه قررت فإن أقر بعضهم فعليه حصته في حصته، وانكشاف الوصية كالاستحقاق، وتنقض بعدم استيفاء المرافق في الانصباء كالطريق والمسيل إجماعاً؛ إذ الغرض بالقسمة الصلاح.


[الفائدة الخامسة والمائة: ولا تلحق الإجازة من دون عقد إلا القسمة]

لا تلحق الإجازة من غير عقد إلا القسمة، والرجعة وقضاء الدين وإجازة الإجارة في البيع والقرض، وإجازة الغير وإجازة أحد الشريكين حيث استنفق أحدهما أكثر من الآخر، وإجازة الوراث بما أوصى به الميت، وإجازة قبض المبيع وإجازة السيد عتق مكاتبه وإن لم يكن عقد، والصدقة وإجازة إبطال خيار الرؤية، وفائدة إجازة قضاء الدين الرجوع على المديون، وأما في غير هذه فالإجازة لا تلحق إلا العقود.

قال النجري: وقد علم أن الإجازة مختصة بالعقود للارتباط، يعني بالإيجاب والقبول وتمامها علة مؤثرة، فلا تلحق العقد الفاسد ولا شيئاً من الإنشاءات غيرها كالنذر والطلاق والعتق والبراء غير المعقودة، ونحوها، إلا ما كان من توابع العقد وتتميمه كالزيادة في الثمن أو المبيع، أو الأجل والنقصان منها، وكذا تسمية المهر أو الزيادة والنقص منه، ولا تلحق شيئاً من الأفعال إلا ما كان نائباً عن العقد أو من توابعه كقبض الثمن، المبيع والموهوب، وقبض الهدية، والقرض ونحو ذلك.


[الفائدة السادسة والمائة: حكم الإجازة]

ولما كانت الإجازة تقريراً وقعت بكل ما أفاد التقرير من فعل أو قول نحو طلب الثمن أو المبيع أو قبضه، أو التصرف فيه من جهة من بيع عنه أو اشتري له.

d: ولكونها تقريراً علم أنها أمر ثبوتي لا إسقاط حق، ولذلك اختصت بالعقود، وأما إجازة الورثة وصية الميت، وإجازة الغرماء وصية المحجور، وإجازة المرتهن تصرف الراهن، فإنما هو إسقاط حق مجرد، ومثله إجازة الولي تصرف الصبي المميز في ماله، والسيد نكاح عبده؛ لاهليتهما لذلك، والإجازة إسقاط حق، ولهذا تقع بالسكوت.

d: ويصح تعليق كل من نوعي الإجازة بشرط مستقبل، أما الثاني: فكسائر الإسقاطات نحو الطلاق والبراء، وأما الأول: فلأن في التقرير معنى التزام أحكام العقد السابق، فيصح تعليقه كسائر الالتزامات كالنذر ونحوه.


[الفائدة السابعة والمائة: ما يثبت لأهل القرى]

قال في المعيار: ويثبت لأهل القرى حق فيما حولها من المرافق القريبة كحريمها ومجمع بهائمها، وملعب صبيانها، والبعيدة لمحتطبها ومراعيها، وأصباب أمواهها، والأرض التي يتعلق بها الحق في هذه كلها باقية على الإباحة، ويجوز استعمالها ما لم يؤدِّ إلى نقصان ذلك الحق السابق.


[الفائدة الثامنة والمائة: حكم العُرف]

قال العلماء: العرف طريق شرعية، وأصل من الأصول، وقد كثر اعتباره والاعتماد عليه حتى في نقل الأملاك.

قال النجري: وهو مقدم على اليد، وذلك كثبوت اليد على الحق في مسيل أو استطراق، حيث جرى العرف بالتوسع فيه بالإباحة فالعرف مقدم على اليد.


[الفائدة التاسعة والمائة: إذا أراد أحد الشركاء الانتفاع بقدر نصيبه وبعضهم غائب]

إذا كان الشيء مشتركاً بين جماعة وفيهم غائب، وأراد الحاضر أن ينتفع بقدر نصيبه، فإنه يجوز له الانتفاع بقدره، أو يترك قدر نصيب شريكه، وهذا فيما يمكن الانتفاع ببعضه ويترك بعضه نحو الدار والأرض، وحيث لا يمكن الانتفاع فما كان مقصوداً في نفسه كالحيوان، والسلعة فلا يجوز أن ينتفع بها في وقت، ويتركها في آخر على وجه المهايأة إلا بإذن شريكه؛ لقوله صلى الله عليه وآله وسلم : ((لا يحل مال امرء مسلم إلا بطيبة من نفسه أو بحكم الحاكم)) لأنه له النظر في المصالح، وما كان المقصود به غيره كالطريق المشتركة والمساقي المشتركة، فلكل من الشركاء أن يستطرق الطريق، وأن يجري الماء في المسقى إلى ملكه متى شاء، سواء حضر شركاؤه أم غابوا لعادة المسلمين بذلك.


[الفائدة العاشرة والمائة: في أحكام القسمة]

والقسمة إن عم نفعها المشتركين بأن يصير إلى كل واحد ما ينتفع به أجبر من امتنع منها؛ إذ شرعت لدفع الضرر وإن عم ضررها، لم يجبر الممتنع؛ لقوله صلى الله عليه وآله وسلم : ((لا ضرر ولا ضرار في الإسلام)) ونهيه صلى الله عليه وآله وسلم عن إضاعة المال، ولا يمنعوا إن فعلوا إذ الحق لهم، ولا رجوع بعد الفعل كالشفيع ترك شفعته، فإن ضرت البعض كمن له تسع منزل صغير، وطلبها المنتفع أجيب وإن ضرت غيره.

فإن قيل: في القسمة تعطيل لمنفعة شريكه وفيه ضرر عليه.

قلنا: هي معطلة على كل حال إذ الغرض عدم انتفاعه بنصيبه، وأيضاً هي كاستقضاء الدين من المديون مع تضرره، وفي ترك القسمة إضرار بالمنتفع بمنعه من أخذ حقه، والانتفاع به مع تمكنه منه، وذلك لا يجوز وإن طلبها غير المنتفع لم يجبر الآخر؛ إذ هو سفه وتبذير هذا في قسمته عيناً بالتقطيع ونحوه.


[الفائدة الإحدى عشرة والمائة: فيما يقسم بالمهايأة]

ويهايأ ما تضره القسمة كالحيوان الواحد والسيف والسفينة والسيارة والمنزل الصغير وما أشبه ذلك.

واحتج القاضي زيد على وجوب هذه القسمة، بقوله تعالى: {لَهَا شِرْبٌ وَلَكُمْ شِرْبُ }[الشعراء: 155] ولأن المهايأة هي قسمة المنافع، والمنافع تدخلها الإباحة والمعاوضة، فوجب أن تصح قسمتها كالأعيان، وقال: إن كل شيء لاتتأتى فيه القسمة أو كانت تضره كبيت صغير لا ينتفع به إذا قسم، فإنه لا يقسم وإن طلبه بعض الشركاء؛ لوجوب تحري المصلحة والمنفعة، وإزالة الضرر في القسمة؛ لأن موضوعها لدفع الضرر، فلا يجوز وقوعها على وجه يقتضي الضرر، فلم يبق إلا أن القسمة في ذلك بالمهايأة لا غير.

d: والمقسوم بالمهايأة إن تماثلت منافعه جنساً وصفة، فتقديرها بالزمان كالمساومة والمشاهرة، كثور للحرث في أراض مستوية، أو حانوت لعطارين، وإن اختلفت جنساً كناقة بين محمل، وساق للماء وبيت بين حداد وخياط، أو صفة كثوب بين عصار وعطار، وثور بين عامل في رخوة، وعامل في أرض صلبة، فتقديرها بالقيمة كما في قسمة الأعيان المختلفة، والقيمة هنا أجرة المثل، فإذا كان الحرث مثلاً في أرض صلبة أجرة مثله في اليوم ثلاثة دراهم، وفي أرض رخوة في اليوم درهم، فيكون لصاحب الصلبة يوم، ولصاحب الرخوة ثلاثة أيام ليستوفي كل منهما نصيبه من المنفعة.

قال في شرح البحر: وهذا بخلاف ما لو كان أحدهما يستوفي العمل في نوبته، والآخر يستعمل في بعض نوبته، ويترك في بعضها أو في كلها؛ فإنه لا شيء له؛ لأن هذا قد تمكن من الاستيفاء في نوبته.

d: وتكون المهايأة بينهم على حسب رضاهم من قلة الأيام وكثرتها ونحوه؛ إذ ما طابت به النفس جاز، فإن تشاجروا عملوا برأي الحاكم لما مر من أن موضوع القسمة للنفع ودفع الضرر، والحاكم منصوب لمصالح المسلمين ودفع مضارهم.

قال الصعيتري: فينظر ما الذي تندفع به المضرة، والغبن والتظالم، ويقع به التساوي.


[الفائدة الثانية عشرة والمائة: ما يشترط في الإجبار على قسمة المهايأة]

يؤخذ من كلام أئمة المذهب وتعليلاتهم: أنه يشترط في الإجبار على قسمة المهايأة أن تكون على وجه يتمكن كل من المشتركين من استيفاء نصيبه من المنفعة في نوبته؛ لتصريحهم بأن القسمة شرعت لدفع الضرر، وأنه يجب فيها تحري المصلحة والمنفعة، ومصير النصيب إلى المالك أو نائبه وإلا بطلت، وقالوا: إذا اختلفت المنفعة فيما يقسم بالمهايأة جنساً أو صفة قدرت المهايأة بالقيمة؛ ليستوفي كل منهم نصيبه من المنفعة، ومع الاختلاف يرجع إلى الحاكم لينظر ما الذي يقع به التساوي، ويدفع به الغبن والتظالم.

فهذه نصوص تقتضي أنه لا يجوز الإجبار على المهايأة إلا إذا كان يتمكن كل من الشركاء من استيفاء نصيبه من المنفعة ونوبته، وإلا تركت القسمة وامتنعت، فعلى هذا إذا كان أحد الشركاء لا يتمكن من الانتفاع بنصيبه في نوبته أو يتمكن لكن بانضمام ذلك إلى غيره، لم يجير الممتنع؛ لأنهم شرطوا في وجوب إجابة المنتفع أن يكون نفعه بقدر حصته على انفرادها، لا بضمها إلى ملكه.

إذا عرفت هذا فلو كانت الشركة في رحى بعضهم يشارك في حجريها وبعضهم ليس له شركة إلا في واحدة، فهذه لا تقسم بالمهايأة؛ لأن المشاركة في واحدة فقط، ولا يتمكن من الانتفاع بها في المنفعة المعتادة منها، والمشارك فيهما إنما ينتفع بها مع انضمامها إلى الأخرى، وقد نصوا على أن الانتفاع يكون بالمشترك منفرداً، وهكذا يقال في كل مشترك مركب من أجزاء، ومواد يمكن فصل بعضها من بعض، ولا يحصل النفع إلا بمجموعها، وضم بعضها إلى بعض كالسيارة والبُنْبَة إذا شارك أحد في جزء منها فقط كبيت النار، ونحوه.


[الفائدة الثالثة عشرة والمائة: ليس للمستعير التأجير للعين المستعارة]

ولكون المستعير لم يملك المنفعة، وإنما ملك الانتفاع بإباحة المنفعة لم يكن تأجيرها إجماعاً في غير المضمنة؛ لأنه يؤدي إلى ربح ما لم يضمن، وهو منهي عنه.

(الهدوية والجمهور): وكذا المضمنة؛ إذ التضمين لا يوجب ملك المنفعة بدليل جواز الرجوع فيها بالإجماع.

فإن قيل: بل هي تمليك المنفعة دليله عارية الدراهم، فإنها تمليك، قيل: عارية الدراهم تصير قرضاً لتعذر الانتفاع بها مع بقائها.

قالت الهدوية: وليس للمستعير أن يعير العارية؛ لأنها إباحة للمنافع فقط، وليست بتمليك لها، وهو الذي جنح إليه (م بالله)، إلا أنه قال في شرح التجريد: لأنها هبة المنافع، وعليه فتجوز إعارتها عنده، وفيه نظر؛ لأنها لو كانت هبة لجاز تأجيرها، وهو ممنوع كما مر.

(ي): أما إذا أجاز المعير رأي المستعير فيها كان له أن يعيرها غيره إجماعاً، لتفويضه.

(المهدي): ومن أجاز إعارتها لم يجز إلا بمثل ما استعارها له.


[الفائدة الرابعة عشرة والمائة: في من إذن لغيره بحفر بئر أو نحوه ثم رجع عن الأذن]

قال الإمام عز الدين بن الحسن عليه السلام: من أذن لغيره بحفر بئر أو مدفن أو ماجل في أرضه، ثم رجع عن الإذن، فله حكم العارية لا حكم التمليك؛ إذ ليس من التمليك في شيء، ولا حكم الغصب إذ لا تعدي ا هـ.

وقد نص أهل المذهب على صحة عارية العرصة لحفر بئر أو نحوها؛ إذ العين باقية، والعارية إنما تناولت المنفعة، فتصح الإعارة كما لو أجرها لذلك، فإن رجع المالك في المطلقة أو قبل انقضاء الوقت في المؤقتة سلم الغرامة إن لم يكن من المستعير بناء، وإلا خير بين أن يطلب من المعير قيمة البناء قائماً ليس له حق البقاء وبين قلع بنائه، ولا شيء له، ولا تلزمه تسوية الأرض؛ إذ الإذن له بالبناء أسقاط لما تولد عنه، وحكم العارية للغرس حكم البناء، وإنما يثبت للمستعير الخياران في البناء والغرس إن لم يشترط المعير القلع عند رجوعه، وإذا رجع في عارية العرصة للحفر فيها، فلا يلزم المستعير لهم ما حفر لما مر من أن الإذن بالبناء إسقاط لما تولد عنه فكذا هنا.


[الفائدة الخامسة عشرة والمائة: في جواز أخذ متولي الوقف أجرة مثله]

الظاهر على المذهب أن متولي الوقف يستحق أجرة المثل، سواء كانت أقل مما فرض له أو أكثر؛ لأنها إجارة فاسدة، لجهالة العمل والمدة والأجرة واللازم في الفاسدة، إنما هو أجرة المثل، وقد ذكروا نحو هذا في العامل على الزكاة.


[الفائدة السادسة عشرة والمائة: في حكم أموال المسجد إذا دمرت]

وإذا دمرت أموال المسجد فطلب أهل الأموال التي تحتها إصلاحها وبيعها منهم، دفعاً للضرر عن أموالهم لم يكن للمتولي بيعها منهم بل يصلحها من مال المسجد فإن كان المسجد معسراً، فلأهل الأمول إصلاحها إجماعاً، كما في العلو والسفل ليتمكنوا من حقهم ولا يحتاجون إلى إذن الحاكم؛ إذ ولايتهم أخص ولهم أن يحبسوا مال المسجد أو يكروها أو يستعملوها بقدر غرامتهم فيها، إذ هم أخص. ا هـ.


[الفائدة السابعة عشرة والمائة: في عدم جواز تحويل آلات المسجد]

المذهب أنها لا تحول آلات المسجد وأوقافه إلى غيره؛ لمصيره في قفر ما بقي قراره لبقاء حرمته، وذهب القاسم بن إبراهيم، والإمام يحيى وغيرهما إلى جواز ذلك؛ لأن تعلق القربة بالعرصة مشروط بدوام نفعها، وملاحظة لما هو الظاهر من قصد الواقف المصلحة، ولنقل الصحابة مسجد الكوفة إلى جنب بيت المال لما سرق وغير ذلك من الأدلة.


[الفائدة الثامنة عشرة والمائة: في حكم الوديعة والضمان]

ومن خشي على ماله والودائع من الحريق أو الغرق أو أيهما في بيت أو سفينة أو غيرهما، ثم اشتغل بإخراج ماله دون الودائع، أو بعض الودائع دون بعض، لم يضمن ما تلف إلا حيث تمكن من إخراج الجميع؛ إذ لا يجب أن يجعل ماله وقاية لمال غيره، والقول للوديع في تلف الوديعة مع يمينه؛ لأنه أمين، وإن لم يبين سبب التلف ما لم يكن مستأجراً على الحفظ أو ادعى أنه ذبحها لمرض أو نحوه، فالبينة عليه.


[الفائدة التاسعة عشرة والمائة: في تعجيل كفارة الخطأ بعد الجرح قبل الموت]

(الهدوية): وتعجيل كفارة الخطأ بعد الجرح قبل الموت جائز؛ لأن الجرح سبب، والموت شرط في وجوبها، والأحكام تتعلق بالأسباب دون الشروط، وتتعدد على الجماعة اتفاقاً؛ لأنها حق الله تعالى بخلاف الدية فهي واحدة؛ لأنها حق الآدمي في مقابلة النفس وهي واحدة.


[الفائدة العشرون والمائة: عدم جواز إخراج الكفارة قبل الحنث]

الذي عليه أكثر أهل البيت عليهم السلام أنه لا يجزي التكفير لليمين قبل الحنث؛ إذ السبب الموجب للكفارة هو مجموع اليمين والحنث، فالحنث جزء من السبب؛ لأن مجموعها مناسب، وما تعلق وجوبه بسبب واحد لم يجز تقديمه عليه كالصلاة قبل وقتها، والوجه في كون الحنث جزءاً من السبب هو كون اليمين مؤثرة في الكفارة لا تتحقق إلا به، وقد نبه الله على ذلك، بقوله تعالى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ...}[المائدة: 89]الآية إذا التقدير إذا حنثتم فكفارته.

قال في الثمرات: فالحنث مقدر بإجماع المفسرين، وقال في قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ }[المائدة: 89]أي عن الحنث؛ لئلا تجب الكفارة، ولقول النبي صلى الله عليه وآله وسلم : ((من حلف على شيء فرأى غيره خيراً منه فليأت الذي هو خير ، ثم ليكفر عن يمينه))، وثم للترتيب، وعليه تحمل رواية: ((فليأت الذي هو خير، وليكفر عن يمينه)).

وقال الإمام شرف الدين والإمام الحسن بن يحيى القاسمي وولده فخر الإسلام: بل يجوز التعجيل قبل الحنث إن كان خيراً؛ لقوله صلى الله عليه وآله وسلم : ((فليكفر عن يمينه، وليأت الذي هو خير)) وفي رواية ((فليكفر ثم ليأت الذي هو خير)) فدل على أن اليمين هي السبب، وأن الحنث شرط كالحول في الزكاة، ومن جهة النظر أن السبب الباعث هو الباعث على الحكم، ولا شك أن الباعث على الحكم وهو وجوب الكفارة، هو اليمين، ولهذا لا يجزي التكفير قبلها بالإجماع.

قيل: وقد ذهب إلى جواز تقديمها على الحنث أربعة عشر صحابياً، وجماعة من التابعين، وبه قال جماهير علماء الإسلام.

فإن قيل: الحديث يدل على وجوب تقديم الكفارة على الحنث، فما الذي صرفه؟

قيل: الخبر المتقدم، فإنه يدل على جواز التأخير والإجماع على عدم وجوب تقديمها على الحنث، بل قالوا: يستحب تأخيرها عنه، ولعله للإحتياط، والخروج من موضع الخلاف، وهاهنا قول ثالث مروي عن الناصر، وهو أن إتيان الذي هو خير هو الكفارة، ويدل عليه ما رواه محمد بن منصور قال: حدثني عبد الله بن موسى، قال: حدثني أبي، عن أبيه، عن آبائه، قال: ((من حلف على شيء ثم رأى غيره خيراً منه فليأته فإنه كفارته )) رواه في العلوم. وهذا سند صحيح؛ لأنه من طريق العترة الطاهرة، وفي معناه ما رواه بعض المحدثين من حديث عمرو بن شعيب مرفوعاً، ((ومن حلف على يمين فرأى غيرها خيراً منها فليدعها وليأت الذي هو خير فإن تركها كفارتها)).

وفي حديث عن أبي هريرة يرفعه: ((فليأت الذي هو خير فإنه كفارته)) وقد ضعف بعض المحدثين الروايتين، لكنه يشهد لهما خبر العلوم، وما في بعض روايات مسلم، لحديث عدي بن حاتم، ولفظه: ((ومن حلف على يمين فرأى غيرها خيراً منها فليأت الذي هو خير وليترك يمينه)) وظاهره أنه يتركها، ولا كفارة عليه وإلا لبينها.

وأخرج ابن المنذر عن ابن عباس موقوفاً: ((من حلف على ملك يمين ليضر به فكفارته تركه ومع الكفارة حسنة ))، وفيه إشارة إلى أن الكفارة مستحبة، ويشهد لذلك كله ظاهر قوله تعالى: {وَلاَ تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا...} [البقرة: 224]الآية.

والنهي، كما في الثمرات يدل على فساد المنهي عنه فتسقط الكفارة.

قال: وقد يجمع بين الخبرين بأن الأمر بالتكفير مستحب، وعدم الأمر بالكفارة؛ لكونها مستحبة، ثم ترجح وجوبها لكثرة الأخبار المقتضية لذلك.

قلت: ويمكن أن يقال الأخبار تدل على وجوبها إلا فيما كان خيراً، وفي هذا جمع بين الأخبار، وقد بين في الآية الخير الذي تسقط به الكفارة.

وفي الثمرات عن الناصر: أنه إذا كان أقرب إلى الله فلا كفارة للخبر السابق، وعليه فيكون الخير المسقط للكفارة أمراً مخصوصاً، وهو ما كان فيه قربة لا مطلق الخير المتناول للمباح، والمنافع الدنيوية المحضة.


[الفائدة الإحدى والعشرون والمائة: حكم من أعان على خصومة]

أخرج الحاكم وصححه عن ابن عمر، سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((من أعان على خصومة بغير حق كان في سخط الله حتى ينزع )) وأخرج أبو داود عنه صلى الله عليه وآله وسلم : ((من أعان على خصومة بظلم فقد باء بغضب من الله )) ولأبي داود، وابن حبان في صحيحه مثل الذي يعين قومه على غير الحق كمثل بعير تردى في بئر، فهو ينزع منها بذنبه، ومعناه أنه وقع في الإثم وهلك كما يهلك هذا البعير؛ لأنه لا يتخلص بنزعه بذنبه.

وفي حديث أخرجه الطبراني: ((وأيما رجل شد غضباً على مسلم في خصومة لا علم له بها فقد عاند الله حقه ، وحرص على سخطه، وعليه لعنة الله تتابع إلى يوم القيامة)) ومعنى شد غضباً أنه أعان مخاصماً قد غضب.

وللطبراني أيضاً: ((ومن أعان على خصومة لا يعلم أحق أو باطل فهو في سخط الله حتى ينزع )).

وفي حديث أخرجه الطبراني، والأصبهاني: ((من أعان ظالماً بباطل ليدحض به حقاً، فقد برئ من ذمة الله، وذمة رسوله صلى الله عليه وآله وسلم )).


[الفائدة الثانية والعشرون والمائة: حكم تعارض البينتين]

وإذا تعارض البينتان وأمكن استعمالهما معاً لزم، نحو أن يدعي أن فلانًا أقر، أو أوصى له، أو وهب له كذا وهو عاقل، ويقيم البينة على ذلك، ويقول: هو أو الوارث، بل فعله وهو زائل العقل، ويبين على ذلك، وتكون البينتان مضافتين إلى وقتين أو مطلقتين أو أطلقت إحداهما، والأخرى مؤقتة ففي هذه الصورة يستعملان معاً؛ حملاً على السلامة، ويحمل على أنه وقع عقدان أحدهما مع العقل دون الآخر فيحكم بالصحة عملاً، بالواقع مع ثبوت العقل تقدم أو تأخر.

فأما إذا أضافتا إلى وقت واحد، أو تصادق الخصمان على أنه لم يتفق إلا إقرار، أو عقد واحد، فهنا لم يمكن استعمالهما معاً، بل يتكاذبان ويبطلان معاً؛ لأن تعارضهما على وجه يعلم كذب إحداهما، وحينئذٍ يرجع إلى الأصل المعروف من حاله، فإن كان هو الجنون أو هو الغالب عليه بقي الحق لمالكه، وإن كان أصله العقل أو هو الغائب عليه أو استويا أو التبس حكم بالصحة؛ لأن العقد إذ احتمل وجهين يصح في أحدهما حمل على الصحة، وهو الانتقال عن الجنون إلى الصحة.

d: وعلى هذا التفصيل يقال في تعارض البينتين في البيع: فيلزم الاستعمال إن أمكن، وتتكاذب البينتان إن لم يمكن إلا أنه مع التكاذيب يثبت التحالف بينهما؛ إذ قد صارا كما لو لم يبينا فيحلف كل منهما على النفي أنه ما شرى كذا أو ما باع كذا، وبعد التخالف يبطل العقد بالتراضي، أو بفسخ الحاكم عند التشاجر.


[الفائدة الثالثة والعشرون والمائة: وجوب قبض المعجل قبل وقته]

ويجب قبض كل مُعَجَّلٍ مساو أو زائد في الصفة؛ لإلزام عمر امرأة كاتبت عبدًا قبول تعجيل العبد قبل النجوم المضروبة، ولما امتنعت أخذه عمر وتركه في بيت المال، ولم ينكره أحد، ولأنه لا ضرر على صاحب الحق فيه فأشبه ما إذا أعطاه أجود، وفي فعل عمر دليل على أن صاحب الدين إذ امتنع من قبضه ناب عنه الإمام والحاكم، وقد ذكر نحوه في شرح البحر.

d: له ترك القبض لخوف ضرر أو غرامة.


[الفائدة الرابعة والعشرون والمائة: وجوب رد الدين إلى موضع القبض]

ويجب رد الدين اللازم بالعقد سواء كان مؤجلاً أو حالاً إلى موضع العقد.

فائدة: الذي يجب رده في الموضع الذي قبض فيه القرض والرهن، والعارية والرقبة المؤجرة، والحق المعجل والمؤجل، إن ساوى أو زاد في الصفة بأن أمكن قبضه وأمن عليه، فإن لم يقبله مع التخلية ناب عنه الإمام والحاكم، فإن لم يوجدا فظاهر المذهب أنه يبرأ من هو عليه بالتخلية.


[الفائدة الخامسة والعشرون والمائة: حكم رد الوديعة إلى زوجة المالك ونحوه]

وللوديع رد الوديعة إلى زوجة المالك وغلامه، وولده إذ يدهم يده، إذا جرت العادة بالرد إليهم، ولو قال: لا تسلمها إلا إلى يدي فسلمها إلى من جرت العادة بالرد إليه برئ، ولا حكم لنهيه، كما لو قال: ضعها في الطريق أو في زاوية البيت.


[الفائدة السادسة والعشرون والمائة: حكم رد المغصوب إلى موضع الغصب]

ويجب رد المغصوب إلى موضع الغصب وإن بعد عن المجلس، أو كان في حمله مؤنة؛ لوجوب رده، كما أخذه، وهذا من صفاته، فإن كان غائباً عن موضع القبض فالحاكم ينوب عنه.


[الفائدة السابعة والعشرون والمائة: حكم جواز حبس العين المستأجرة حتى يستوفي الأجير]

وللأجير حبس العين التي استأجر على العمل فيها حتى يستوفي أجرته، وكذا البائع قبل التسليم والمشتري فاسداً إذ فسخ، وقد سلم الثمن، وكل فسخ بعد تسليم الثمن فإن الحكم واحد.


[الفائدة الثامنة والعشرون والمائة: في أن أول ما يقضى فيه يوم الدماء]

وأول ما يقضى فيه يوم القيامة الدماء؛ لحديث ابن مسعود عن النبي صلى الله عليه وآله وسلم : ((أول ما يقضى بين الناس يوم القيامة في الدماء )) وفيه دليل على عظم ذنب القتل؛ لأن الابتداء لا يكون إلا بالأهم.

وعن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم : ((من أعان على قتل مؤمن بشطر كلمة، لقي الله عز وجل مكتوب بين عينيه آيس من رحمة الله وشطر الكلمة أن يقول: أق)) من أقتل، وفيه وعيد شديد للقاتل؛ لأنه إذا كان شطر الكلمة موجباً للإياس من رحمة الله، فكيف بمن أراق دم المسلم ظلماً وعدواناً بغير حجة نيرة، والأحاديث في الباب كثيرة، حتى روي أنها لا تقبل لقاتل المسلم ظلماً توبة.


[الفائدة التاسعة والعشرون والمائة: بيان إذا حمل السيل تراب أرض رجل إلى أرض غيره]

إذا حمل السيل تراب أرض لرجل إلى أرض غيره فعلى مالكه رفعه بما لا يجحف، فإن لم يكن فهو عذر، وإذا رفعه لم يجب عليه تسوية الأرض إذا تولد نقص من التراب إلا لعرف، ولا يجب عليه أجرة وقوفه في الأرض؛ لأنه بغير فعل منه إلا أن يكون بسبب متعد فيه، أو بعد المطالبة بالرفع فلم يرفع.


[الفائدة الثلاثون والمائة: وعلى مطلق البهيمة ونحوها ما جنت]

وعلى مطلق البهيمة ونحوها، كالماء والمدفع والبندق والسفينة والسبع ماجنت فوراً من غير تراخ إذ هو كالمهيج لها.

d: والمراد بالفور هو: الذي لم يتخلل فيه وقوف سواء سارت المعتاد أم زائداً عليه؛ لأنه أثر فعله فإن تخلل عقيب الشعور بالإطلاق، أو في أثناء السير وقوف لم يضمن ما جنت إذ فعلت باختيارها، وقد قال صلى الله عليه وآله وسلم : ((جرح العجماء جبار )) أي منجبر لا ضمان فيه إلا أن يكون ذلك الحيوان عقوراً ضمن، ولو تراخت بعد الإرسال؛ إذ إطلاقها تفريط في الحفظ، والتفريط في حفظ العقور موجب للضمان؛ لقضاء علي عليه السلام بالضمان في بقرة قتلت حماراً، وحمل على العقور جمعاً بينه وبين قول رسول الله صلى الله عليه وآله وسلم : ((جرح العجماء جبار )).


[الفائــدة الإحدى والثلاثون والمائة: وعلى متولي الحفظ جناية غير الكلب]

وعلى متولي الحفظ من مالك أو مستعير أو نحوهما جناية غير الكلب إن جنى ليلاً؛ إذ قضى صلى الله عليه وآله وسلم بذلك؛ لاعتياد حفظها بالليل، ولا ضمان في النهار لاعتياد إرسالها؛ إذ لا تعدي بأرسالها، وقد قال صلى الله عليه وآله وسلم : ((جرح العجماء جبار )) فإن جرت العادة بعكس ذلك انعكس الحكم؛ إذ العلة العادة، ولا ضمان إن جرت العادة بعدم حفظ الدواب لما مر.


[الفائدة الثانية والثلاثون والمائة: في أنه لا يضمن ما جناه الكلب ليلاً]

وأما الكلب فإنه يرسل في الليل ولا يضمن ما جناه ولو في الطريق ونحوها؛ لأنه محتاج إلى إرساله بالليل للحفظ دون النهار، فيجب حفظه بربطه في النهار، فإن جنى نهاراً ضمنت جنايته ولو غير عقور، حيث لا يعتاد إرساله بالنهار.


[الفائدة الثالثة والثلاثون والمائة: في ضمان الراعي ما أكلت الغنم في مرعاها]

ويضمن الراعي ما أكلت الغنم في مرعاها؛ إذ عليه حفظها، فإن أبعدها عن الزرائع وغفل يسيراً، فتعدت لم يضمن؛ إذ يعذرون في اليسير مع إبعادها، ولو رعاها ليلاً فدخلت بساتين ذات حيطان وأبواب، فلا ضمان؛ إذ التفريط بفتخ الأبواب بخلاف الزروع التي بلا حيطان. ذكر ذلك في البحر.

فإن ضربها صاحب الزرع فقتلها ضمنها إجماعاً، أو أرشها، وهو ما نقص من قيمتها، فإن حبسها ليلة فتلفت فإن أمكن ردها في الليل، ولم يردها ضمن؛ لتعديه بالحبس مع إمكان الرد.


[الفائدة الرابعة والثلاثون والمائة: في الفرس الشموس]

ولو كان الفرس شموساً لا يركب إلا في الصحراء فركب في الشارع، ضمن ما جنت؛ لتعديه ولتفريطه، وإن فلتت من الإصطبل أو من العقال، وقد حفظها حفظ مثلها،لم يضمن؛ إذ لا تقصير، وكذا لو جنت العقور في المرعى وقد عقلها أو ربطها.


[الفائــدة الخامسة والثلاثون والمائة: من وضع حية في مكان ضمن ما جنت]

ومن وضع حية ضمن ما جنت حتى تنتقل، ولا ضمان بعده؛ إذ هو بمجرد اختيارها.


[الفائــدة السادسة والثلاثون والمائة: وعلى متولي الحفظ جناية العقور]

وعلى متولي الحفظ ضمان جناية العقور من كلب أو غيره إن فرط في حفظه حفظ مثله، وسواء جنى في المرعى أو غيره ليلاً أم نهاراً، لما مر من قضاء علي عليه السلام بالضمان في بقرة قتلت حماراً، ولو كانت جناية العقور على الداخل في ملك صاحبه إن كان دخوله بإذنه لفظاً؛ إذ هو مع الإذن غار له إن لم يخبره بان العقور موجود، فإن كان جاهلاً وجوده أو كونه عقوراً أو دخل بغير إذنه لم يضمن إذ لا تغرير.

d: ولو دخل لعرف أو لتجويز الرضى لم يضمن أيضاً، إذ يقدر أنه لم يأذن بالدخول للعرف، وجواز الرضى إلا لمن حفظ نفسه، أو بشرط براءته، والأصل عدم الضمان.

d: وإنما تضمن جناية العقور في غير الكلب، فلا تضمن جنايته ليلاً، لما مر؛ ولقول علي عليه السلام: يضمن صاحب الكلب إذا عقر نهاراً، ولا يضمن إذا عقر ليلاً، وأمره صلى الله عليه وآله وسلم بقتل الكلاب منسوخ إذ رآها بعد ذلك، فلم يأمر بقتلها فكان نسخاً.


[الفائدة السابعة والثلاثون والمائة: فيمن طرد دابة من زرعه فأفسدت زرع غيره]

ومن طرد دابة من زرعه فأفسدت رزع غيره، لم يضمن إلا أن يكون متصلاً بزرعه محيطاً به؛ إذ هي معه أمانة مالم تتراخ عقيب الإخراج، أو يجري عرف بالتسييب بعد الإخراج، فلا يضمن؛ إذ لا تفريط في الحفظ المعتاد، ومن زاحم بهيمة في طريق فمزقت ثوبه فلا ضمان إلا أن يكون غافلاً، ولم ينبهه سائقها ضمن لتفريطه.


[الفائدة الثامنة والثلاثون والمائة: متى يحل قتل الهر؟]

ويحل قتل الهر إذا أكل الدجاج أو بال على الثياب، أو المأكولات أو أكل الحمام أو نحو ذلك؛ لضرره، وكذا إذا خشي منه ذلك في المستقبل.


[الفائدة التاسعة والثلاثون والمائة: في بعير ونحوه إذا صال على إنسان]

وإذا صال على إنسان بعير أو ثور ولم يحفظه مالكه، وخشي على نفسه جاز قتله، إن لم يندفع إلا بالقتل؛ إذ للمرء قتل ما صال عليه من آدمي أو بهيمة، ولم يندفع إلا بالقتل إجماعاً، لقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيْكُمْ }[البقرة: 195] وقوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ }[البقرة: 194].

d: ولا يضمن تعديه كقتله نفسه.

d: ولا يجب الهرب من الصائل؛ لقوله صلى الله عليه وآله وسلم : ((من قتل دون دينه فهو شهيد ...)) الخبر، إذ ليس متعدياً بالدفع ولا يجوز الاستسلام له، ولو مسلماً، بل تجب المدافعة لما مر، وإذ قد أبطل حرمته بصولته فأشبه الذمي، وقوله صلى الله عليه وآله وسلم : ((كن عبد الله المقتول ...)) الخبر، محمول على بذل النفس في الفتنة بالمقتل بقتال أهلها.

d: ولو سقط على رأس إنسان زق فانخرق لم يضمن كالصائل، ولو سدت بهيمة باب بيت جاز للمضطر قتلها، إن لم تندفع إلا به، ولا ضمان كالصائل.

d: ولمن خشي التلف جوعاً أو عطشاً إيثار غيره، ذكره في البحر؛ لقوله تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ } [الحشر: 9]ولقصة بعض قتلى أحد.


[الفائــدة الأربعون والمائة: وللمرء القتل والقتال على المحترم]

وللمرء القتل والقتال على المحترم، وإن قل؛ لقوله صلى الله عليه وآله وسلم : ((من قتل دون ماله فهو شهيد )) وقوله صلى الله عليه وآله وسلم : ((حرمة مال المسلم كدمه )) ويجب الدفع عن الغير؛ لقوله صلى الله عليه وآله وسلم : ((انصر أخاك ...)) الخبر، وعن الفواحش كالنهي عن المنكر مع كمال الشروط.

d: ويقدم في الإنكار الأخف فالأخف، فإن عدل إلى الأشد، وهو يمكن الأخف ضمن فيقدم الصياح على البهيمة والآدمي الأعزل ولو بالاستعانة بالغير، ثم الضرب باليد، ثم بالسوط، ثم بالعصا، ثم بالسلاح، فإن عدل إلى رتبة مع إمكان الدفع بدونها ضمن حتى لو ضربه، وهو صائل ضربة ثم ضربة أخرى، وقد اندفع ولا يؤمل عوده، فالثانية مضمونة فإن مات بهما فنصف الدية، فإن كان يندفع بالعصا وليس عنده إلا السيف، ونحوه، فله الدفع به للضرورة، فإن التحم القتال بينهما سقطت مراعاة الترتيب؛ لخروج الأمر عن الضبط.


[الفائــدة الإحدى والأربعون والمائة: ويحل اقتناء الهِرِّ]

ويحل اقتناء الهر لخبر المرأة التي حبست الهرة حتى ماتت، وفيه: ((فلا هي أطعمتها )) ولا يضمن مالك الهرة ما جنته ليلاً ولا نهاراً، إذ لا يعتاد حبسها، ولا ربطها نهارًا.


[الفائدة الثانية والأربعون والمائة: متى يصير العقور عقوراً؟]

وإنما يثبت العقور عقوراً بعد عقره مرة واحدة، أو حمله ولو مرة ليعقر، فيضمن مالكه الثانية إن علم بذلك، وفرط في حفظه إذ عرف عدوه بالأولى فكفت.

d: وإنما يكون عقوراً إن ضر فيما لا يعتاد إطعامه منه، فلا تكون البهيمة عقوراً بأكل الزرع، والهرة بأكل اللحم والطعام، ونحو ذلك؛ لأن ذلك من طبعها، ولا يضمن المالك إلا حيث جرى عرف بالحفظ.

قال في التاج: بخلاف ما إذا عرفت بالضرر بأي وجه من عضة أو نفخة، أو نطحة أو لعص ثياب أو حملها ولو لم تعقر، ونحو ذلك ولو مرة واحدة فإنه يثبت بذلك؛ كونها عقوراً، وهذا في غير الكلب، وأما الكلب فلا يكون عقوراً إلا حيث لا ترده الحجر والعصا، أو يكون ختولاً يعدو على حين غفلة، ويجب على مالك العقور حفظه أو قتله، فإن لم يفعل جاز لغيره قتله.


[الفائــدة الثالثة والأربعون والمائة: في العمل بالخط والكتابة]

العمل بالكتابة ثابت عقلاً لإطباق العقلاء من الموحِّد والملحد، على الفزع إليها عند إرادة التوثق في معاملتهم وعقودهم وعهودهم وهدنهم، وفي الروابط المعقودة بينهم، والرجوع إلى العمل بما تضمنته عند اختلافهم، وهذا معلوم بالضرورة، وسمعاً لتعظيم الله سبحانه القلم بالقسم، وبه الامتنان بتعليمه حتى قرنه بأصل من أصول النعم، وهو خلق الإنسان من علق.

وفي المجموع وغيره: أَنه أول مخلوق خلقه الله، ثم خلق الدواة، ثم أمره بكتابة الكائنات، وذلك دليل على علو شأنه، واعتباره والعمل به في حفظ العلوم والحقوق، وغيرها، وإقامة الحجة بالكتابة على العباد، وإرشاد لهم إلى ذلك، ولهذا امره الله بكتابة الكائنات، مع أنه يعلم السر وأخفى، لا يخفى على الله شيء، ومن ذلك: قصة سليمان عليه السلام؛ لأنه طلب إسلام بلقيس وقومها، وامتثالهم مجرد كتابه إليها، ونحوه.

مدح الذين يتبعون الرسول الأمي صلى الله عليه وآله وسلم ، إذ ظاهره أنهم في ابتداء امرهم اتبعوه بِمجرد كونهم وجدوه مكتوباً عندهم في التوراة والإنجيل؛ لأن ترتيب الحكم على الوصف يشعر بالعلية، ومن ذلك قوله تعالى: {إِذَا تَدَايَنتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ ...}[البقرة: 282] الآية.

فإنه يدل على جواز العمل بالكتابة أو وجوبه، ودلالته على الوجوب أظهر، والآية واردة في كل معاملة فيها مداينة مؤجلة، إذ الدين يتناول القرض والسلم، والبيع إلى أجل، ونحوها وبيان دلالتها من وجوه:

أحدها: أن الله تعالى أمر بكتابة الدين المؤجل أمرًا مجملاً، والأمر ظاهر في الوجوب، والأمر بها يستلزم وجوب العمل بها، وإلا لم يكن له فائدة، وكون الأمر في الآية للوجوب، قد قال به بعض المحققين: وهو الذي يقتضيه ما مر.

الثاني: أنه لما أمر بها إجمالاً أكد الأمر بها ثانياً، مقروناً ببيان حال من يتولاها، فقال: {وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ }[البقرة: 282] أي كاتب عادل؛ لأن الكتابة لا تكون ضماناً تاماً لحفظ الحقوق إلا إذا كان الكاتب عدلاً لا غرض له إلا بيان الحق؛ لأن غير العدل، لا تؤمن منه المحاباة والزيادة والنقصان، وتعمد تضييع حق أحد المتعاملين.

الثالث: أنه لما أكد الأمر بها صريحاً، عقبه بالنهي عن الأباء منها، المستلزم للأمر بها، ثم قرنه بتذكيره بنعمة تعليمه الكتابة؛ ليعلم أنه لا ينبغي له أن يبخل بنفع الناس بها، كما نفعه الله تعالى بتعليمه إياها، فهو مثل:{وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ } [القصص: 77]ويؤخذ من الآيتين أن العالم بما فيه نفع ومصلحة للناس، يجب عليه القيام بذلك إذا دعي إليه مع تمكنه، كما علمه الله، وأحسن إليه بتعليمه وتمكينه.

الرابع: تكرار الأمر، بقوله: {فَلْيَكْتُبْ}[البقرة: 282] تأكيداً لما مر.

الخامس: أمر من عليه الحق أن يلقي على الكاتب ما عليه من حق، فقال: {وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ } [البقرة: 282]وذلك ليكون إملاله حجة عليه تبينها الكتابة، وتحفظها، وفي ذلك دليل على العمل بها، لا سيما مع أمره بتقوى الله ربه بإملائه على الكاتب، وأن لا يبخس منه شيئاً، فلولا أنه يرجع في إثبات الحق إلى ما كتبه الكاتب لأمره بتأدية ما عليه كاملاً دون إملائه على الكاتب.

السادس: أنه تعالى بعد تكرار الأمر بالكتابة، وتأكيده أردفه بالنهي عن السأمة عنها، فقال: {وَلاَ تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيراً أَوْ كَبِيراً }[البقرة: 282].

قال بعض العلماء: وهذا دليل على وجوب الكتابة في القليل والكثير، ولهذا قدم الصغير الذي يتهاون به الناس، ودليل أيضاً على وجوب العمل بها عند استيفاء شرائطها، يؤيده إتيانه بعدها ببيان الحكمة في الأمر بها، في قوله تعالى: {ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُوا }[البقرة: 282] والإشارة إلى جميع ما تقدم ومنها الكتابة أو إلى الكتابة فقط، كما قيل: وقد بين وجه الحكمة من وجوه:

أحدها: أن ذلك أقسط عند الله، أي أحرى بإقامة العدل بين المتعاملين.

الثاني: أنه أقوم للشهادة؛ لأن الشاهد إذ رجع إلى الكتابة أفادته ذكرها، وأداءها على وجهها، وفيه دليل للمذهب على أن للشاهد أن يرجع إلى الخط لتفصيل ما ذكر جملته.

الثالث: أن ذلك أقرب إلى نفي الريبة، والمعنى أن الاحتياط بكتابة الحقوق يمنع كل ريبة، وكل ما يترتب على الارتياب من المفاسد من ضياع الحقوق وغيرها.

الرابع: ما في رفع الجناح عن كتابة التجارة الحاضرة من الدلالة على أن كتابتها أولى، وأن تركها رخصة، والترخيص فيها يقتضي أن كتابة المؤجلة عزيمة ولما اشتملت عليه هذه الآية الكريمة من الأوامر المتكررة والتأكيدات المقررة، والحكم الظاهرة، فلا ينبغي أن يرتاب في جواز العمل بالخط المستوفي لشرائط العمل أو وجوبه، لا سيما والآية وردت في المعاملات مع عموم الخطاب، بقوله تعالى: {وَأَدْنَى أَلاَّ تَرْتَابُوا } [البقرة: 282]إذ يتناول الشاهد والكاتب والحاكم وغيرهم ممن يرجع إليه في استخراج الحق الثابت بالكتابة، وفيه دليل على أنه يكفي الظن بصحة ما تضمنته الكتابة؛ إذ القرب إلى نفي الريبة يحصل بالظن؛ لأن الريب الشك وهو استواء التجويزين، فإذا انتفي جاز العمل، وهو ينتفي بظن الصحة؛ لأن الظن تجويز راجح، هذا مع ما علم من أن النبي صلى الله عليه وآله وسلم كان يبلغ الشرائع بالكتابة إلى الغائبين، كما يبلغ بالخطاب إلى الحاضرين مع إيجاب العمل بكل ذلك بلا فرق، وكذلك كان أمير المؤمنين عليه السلام والأئمة الهادون وسائر علماء الإسلام، من فقهاء ومحدثين ومفتين ومؤرخين، وأطباقهم على التأليف لقصد العمل بما في المؤلفات وبالكتابة حفظت الشريعة المطهرة عن الضياع، مع قلة الحفاظ، وكلام أئمة الأصول في العمل بالوجادة معروف، حتى قال الإمام القاسم بن محمد عليه السلام: إن العمل بها هو الذي أجمعت عليه العترة عليهم السلام.

وبالجملة إن العمل بالكتابة في العلوم الدينية، والوثائق المالية والروابط الإنسانية ظاهر لا يدفع، ومكشوف لا يتقنع، فلا حاجة بنا إلى نقل ما وقع، ولا يدخل نقله تحت مقدورنا، وأهل المذهب الشريف قد اعتبروا الكتابة في مواضع فجعلوها كناية طلاق، وصححوا انعقاد البيع والنكاح بها، وكذلك في كتاب حاكم إلى مثله، وأجازوا للشاهد الاستناد إليها فيما عرف جملته، ونسي تفصيله، وعدم اعتبارها في بعض المواضع، فهو إما لوجود مانع، أو عدم شرط عندهم، فمن وجود المانع، قولهم: لا يشهد لمعرفة خطه إلا إذ ذكر جملته لاحتمال التزوير، فينتفي اليقين لكنه يقال: الاحتمال لا يدفع الظهور، ويلزمكم أن لا تشهد على التفصيل، وإن ذكر الجملة لبقاء الاحتمال فيه على أنه قد جوز الشهادة، وإن لم يذكر الجملة الهادي في المنتخب، ومالك، وأبو يوسف، ومحمد، وقواه، والفقيه حسن إذا علم من نفسه أنه لا يضع خطه إلا على ما قد تحققه، وأراد الشهادة عليه للاضطرار، ويدل عليه ما مر من الأدلة على اعتبار الخط والعمل به، ولا ملجأ لتأويل كلام المنتخب، ومن ذلك قولهم: لا يستند الحاكم في حكمه إلى ما وجد في ديوانه؛ لاحتمال التزوير؟ وجوابه: ما مر، وأما عدم اعتبارهم الخط لعدم شرط، فمنه قولهم: من وجد خطاً لغيره بحق عليه وأنكره لم تجز الشهادة عليه بذلك الحق، ولا يجوز للحاكم أن يحكم بالخط ولا خلاف فيه.

قلنا: أما الشهادة فمسلم لعدم اليقين وللإجماع على المنع؛ إذ قوله ولا خلاف فيه قيد فيها لا في عدم جواز الحكم، كما في حواشي التذكرة، ولخلاف مالك فإنه جوز الاستناد في الحكم على الغير إلى خطه، وهو مقتضى كلام المنتخب، وعلى كل حال فمنع الشهادة استنادًا إلى الخط لا يستلزم عدم جواز الاستناد إليه في الحكم للفرق بينهما؛ إذ الشهادة يشترط استنادها إلى اليقين غالباً، والحكم يكفي في مستنده الظن أو حصول سبب جوازه، وإن لم يحصل ظن ولم يحصر على سبب مخصوص، بل ما تبين به الحق صح جعله مستندًا للحكم؛ لأن البينة في الأصل ما به يتبين الحق، ويتضح أعم من أن تكون هي الشاهدين أو غيرهما، ولهذا اعتبر شاهد ويمين وعدلة فيما يتعلق بعورات النساء، وعلم الحاكم وتحقيق القول في المسألة: أن الحكم بالشهادة ليس أمراً تعبدياً حتى لا يجوز العدول إلى الحكم بغيرها، وإنما هي أحد الأسباب التي يتوصل بها الحاكم إلى معرفة المحق من المبطل غير مقصودة لذاتها، بل لأمر آخر هو حصول ما يحصل للحاكم بها من علم أو ظن، فكان ذكرها في نحو قوله صلى الله عليه وآله وسلم : ((شاهداك أو يمينه )) إنما هو لكونها طريقة لتحصيل ما هو المعتبر في جواز الحكم، وهو العلم أو الظن بثبوت الحق على المدعى عليه، لا لقصر الحكم بها فقط، وإذا كان الأمر كذلك وجب أن يشاركها كل ما قام مقامها في تحصيل أيهما، إذ لا مانع، والفرق تحكم لا يقال فيلزم أن يحكم بالشاهد الواحد؛ إذ قد يحصل عن شهادته الظن؛ لأنا نقول إن القضاء إذا كان بأحد الأسباب المشروعة وجب التوقف فيه على ما ورد، وهو الشاهدان أو الشاهد واليمين، وحديث ذي الشهادتين يقوي ذلك، ولا نزاع فيه، إنما النزاع فيما إذ جاء سبب آخر معتبر في الشرع هو أولى بالقبول من الشهادة كحكم الحاكم، أو مساو لها في تحصيل الظن كالخط المعتبر، فهذا لا ينبغي الشك في جواز الاستناد في الحكم إليه، لا سيما والظاهر أن قوله صلى الله عليه وآله وسلم : ((على المدعي البينة )) وقوله صلى الله عليه وآله وسلم للكندي: ((ألك بينة)) يتناوله، وبيانه كما ذكره بعض المحققين هو: أن البينة في كلام الله ورسوله وكلام الصحابة أعم منها في اصطلاح الفقهاء، حيث خصوها بالشاهدين أو الشاهد واليمين، فهي اسم لكل ما يبين الحق، كما في قوله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاَ تَعْلَمُونَ ، بِالْبَيِّنَاتِ}[النحل: 43] وقوله تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاَّ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ}[البينة: 4]... وعليه حمل ما جاء في السنة وكلام الصحابة، إذ لا مانع، ولا دليل على قصرها على الشاهدين، وعلى هذا فيقال في حديث الكندي: ألك ما يبين الحق من شهود أو دلالة؟ إذ الشارع يقصد ظهور الحق، وبيانه بما أمكن من البينات التي هي دلالة عليه؛ لئلا تضيع حقوق الله وعباده، ولا يقف ظهور الحق على أمر معين مع مساواة غيره له في ظهور الحق به دليله تنوع الأدلة على كثير من المسائل، فإن منها ما يستدل عليها بادلة متنوعة من كتاب الله، وسنة رسول الله، مع إجماع أو قياس، والدليل والبينة بمعنى إذ المقصود بيان الحق ولو بقرينة مقرونة بما يقويها؛ إذ بعض القرائن قد ترجح في ظهور الحق في الأحكام والأموال.

ألا ترى أنه لو وجد رجل على رأسه عمامة، وفي يده أخرى، وبعده آخر يعدو أثره مكشوف الرأس، ولا عادة له بكشف رأسه، فإن قرينة الحال تفيد صدق المدعي أضعاف ما تفيده اليد عند كل أحد، والشارع لا يهمل مثل هذه البينة.

ومن هنا اختار الإمام المتوكل على الله يحيى بن محمد: أنه إذا تضارب اثنان فصاعداً، وانجلت الفتنة عن جنايات في بعضهم، فإنه يحكم بها على الآخر، وإن لم تقم لدى الحاكم شهادة على أنها من خصمه، اعتباراً بالقرائن والأمارات التي ورد الشرع باعتبارها حفظاً للحقوق؛ إذ لو لم نعتبرها لهدرت الدماء، وهتكت الأعراض.

والحاصل أن الشرع جعل الطريق التي يحكم بها أعم من التي يتوثق بها في حفظ الأموال، وإن كانت داخلة في مفهومها، وبين الحكم والتحفظ فرق ظاهر، فكل ما يبين الحكم الحق يصح الحكم بمقتضاه، دليله الحكم بشهادة الكفار على الوصية في السفر، وبشاهد ويمين، وبشهادة القابلة على الولادة، والاستهلال، ورتب على شهادتها أحكاماً، وأمر بفراق الزوجة؛ لقول امرأة أنها أرضعتها، وزوجها إلى غير ذلك، وبمجموعها يظهر قوة القول بأن الطرق التي يحكم بها الحاكم أوسع من الطرق التي تحفظ بها الأموال، وأن قوله صلى الله عليه وآله وسلم : ((على المدعي البينة )) يتناول أي طريق يتبين بها الحق، وأن الظن كاف في جواز الحكم، وأما قوله تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ }[الإسراء: 36] فيحتمل وجوهاً:

أحدها: أن يكون وارداً فيما المطلوب فيه اليقين كالعقائد، فيكون من العموم الذي أريد به الخصوص.

الثاني: أنه مخصصٌ بأدلة وجوب العمل بالظن في الفرعيات.

الثالث: أن يبقى على ظاهره، ويقال: ما دل الدليل المعلوم على العمل به لم يكن العامل به مقتفياً ما ليس له علم.

ألا ترى أنه يجب العمل بالشاهدين، وبرجل وامرأتين، وبأخبار الآحاد والقياس الظني، ولم يفد شيء منها العلم لكن دليل العمل بها قطعي، وكذلك يقال في العمل بالكتابة؛ إذ دليلها ودليل العمل بالشهادة في رتبة واحدة، والأمر بالكتابة مكرر مؤكد دون الشهادة.

الرابع: أن المراد بالعلم في الآية معناه: الأعم، وهو ما يشمل الظن، كما في قوله تعالى: {فَإنْ عَلِمْتُمُوْهُنَّ مُؤْمِنَاتٍ }[الممتحنة: 10] وليس إلا الظن الغالب، وعليه فلا إشكال، وبما تقرر عقلاً ونقلاً، يعلم أن العمل بالخط معتبر في المداينة والمعاملة، وغيرهما، وقد قال به من أئمتنا المتأخرين: الإمام المهدي محمد بن القاسم الحوثي، والإمام المتوكل يحيى بن محمد، والإمام الهادي الحسن بن يحيى القاسمي رضي الله عنهم، ومن كلام الإمام الحسن أن المعتبر حصول الظن بصحته، وقال به أيضاً العلامة الشوكاني، والسيد العلامة محمد بن الحسن الوادعي رحمه الله، وعليه العمل في ما تأخر من الزمن، إلا أن الكاتب والشهود معه إن كانوا أحياء فلهم حكم الشهود في التحقيق والنقل، والجرح والتعديل، وإن كانوا أمواتاً فمن المعلوم أنها لم توضع الوثائق إلا لئلا تضيع ما تضمنته من الحقوق، وقد شرطوا في جواز العمل بها معرفة الكاتب وعدالته وخطه؛ لأن الخط إذا لم يكن معروفاً لم يجز العمل به بلا خلاف، وعدم معرفة الكاتب تستلزم عدم معرفة عدالته، والجهل بالعدالة مسقط للرواية والشهادة، فضلاً عن الكتابة، وإذا اجتمعت هذه الشروط تعين العمل بالخط، وإلا ذهبت فائدة الأدلة السابقة سداً، فإذا تضمن إثبات دين أو بيع أو نحوهما وجب العمل بمقتضاه، حيث لم يأت من هو عليه بحجة واحتمال تغير مضمونه بناقل من بيع، أو هبة، أو إيفاء أو إسقاط، أو تجويز تزوير كل ذلك احتمال مرجوح لا يقوى على مقاومة الظاهر، ويؤيده بأن المحتمل، والمجوز خلاف الأصل، والظاهر لأن الأصل عدم النقل، والظاهر مع المتمسك بالرقم والأصل، والظاهر هما القنطرة التي تجري عليهما غالب الأحكام الشرعية، وقد أخذ النبي صلى الله عليه وآله وسلم الفداء من العباس استنادًا إلى خروجه مع المشركين لقتال المسلمين بعد أن قال: ((إنما خرجت مكرهاً)) وهذا ما لم يعارض الرقم ثبوت يد الآخر على ما تضمنه الرقم، فهذا محل إشكال يحتاج إلى دقة نظر أهل الكمال؛ لأن الخط المعتبر شرعاً الذي مات كاتبه وشهوده وإن كان داخلاً في عموم البينة الشرعية، فليس في رتبة الشهود الأحياء الأثبات؛ لأنه يدخله من الاحتمالات ما لا يدخل شهادتهم، وما كثرت فيه الاحتمالات، وإن كانت لا تدفع ظهوره مرجوحاً بالنظر إلى ما قلت فيه كما في الخبر الأحادي والقياس، وطرق الراوية؛ إذ طرق الحكم بالنظر إلى الحاكم، كطرق الأدلة بالنظر إلى المجتهد، وحينئذٍ فلا بد من مرجح ما للخط على ما يقتضيه ظاهر اليد، وإلاَّ حكم باليد، وقد ذكروا صوراً يستدل بها على غيرها، منها:

أن يكون ثابت اليد ممن يجوز منه الاغتصاب، ولا مستند له إلا الثبوت، فهذه قرينة يرجح بها الخط، ومنها طول الزمان وقصره، فإذا كانت قد طالت مدة الثبوت كانت مر جحة له، وإن قصرت، ولا ناقل كانت مرجحة للرقم ومنها الغيبة، والحضور، فإذا كان المتمسك بالرقم غائباً عن البلد الذي الموضع المتنازع عليه فيه رجح الرقم، وإن كان حاضراً فيها رجح الثبوت، ومنها تأجير الثبوت عن تاريخ الرقم فإذا تأخر قوى جانب الثبوت، وإن كان تاريخ الرقم هو المتأخر قوي جانبه؛ لأنه ناقل.

ومنها: أن يكون الخصمان في أرض تجري فيها الأحكام الشرعية، وينتصف فيها للمظلوم، فهذا مرجح، والعكس فالعكس، ومنها غلبة الظن بصحة الخط بأن تقضي الأمارات المأخوذة من ألفاظه، وملاحظة شروط الصحة فيه أنه من خطوط العلماء، وعليه أسماؤهم وشهادتهم، وإن لم يعرف خطهم، بل ولولم يعرفوا كما في دروج الأوقاف، وهذا أفتى به الإمام الحسن بن يحيى القاسمي رحمه الله، فإنه سئل عما وضعه الأوائل الكرام في الدروج من الموقفات لبعض المساجد، وذو اليد يدعيه ملكاً؟

فأجاب: أن العبرة في الدروج بظن الصحة، ولا حامل لواضعها على التدليس، ولا معارض لها أقوى منها، فإذا كان الأمر كذلك فما كان مبيناً فيها عمل الحاكم به، وقد ذكر الإمام المهدي محمد بن القاسم عليه السلام: أن غلبة الظن بصحة المكتوب أمر لا بد منه، ومنها:

أن يتضمن الرقم نصيب وارث من أبيه، وقد مات الوارث، وكان ما تضمنه الرقم من الأموال قد ثبت عليه آخر، إلا أنها مشهورة بأنها من أموال والد الوارث الذي قد مات، فهذه طريق لترجيح الرقم على الثبوت.

ومنها: فيما يرجع إلى إثبات الأنساب، فإن الإمام المهدي محمد بن القاسم قال: إذا كانت قد ثبتت القرابة إجمالاً بالشهادة أو الشهرة، أو علم الحاكم، نحو أن يثبت أن مدعي الإرث والمورث بيت واحد أو لحمة واحدة، فإنه يعمل بالخطوط الصحيحة كاملة الشروط في إثبات التدريج، إلى غير ذلك من المرجحات ومعيارها: حصول الظن بصحة الخط، وما تضمنه، وعدم المعارض؛ لأن فرض المسألة أن لا يكون للثابت مستنداً إلا مجرد الثبوت، أو مع قرينة لا تقوى على معارضة الظن الحاصل عن الخط؛ لأن مقابل الظن إنما هو الوهم أو الشك، ولا يجوز الحكم بأيهما، والحاكم المعتبر إذا صلحت سريرته، وخلصت نيته، وحسنت سياسته، لا بد أن يوفقه الله لطريق شرعية يستند في الحكم إليها.

كما قيل: الحاكم المباشر يظهر له من شواهد الأحوال والقرائن ما لا يظهر للغائب، وسياسة الحاكم أهم من علمه، هذا وقد رد بعض العلماء نسبة القول بأن ثبوت اليد في أعلى مراتب القوة للدلالة على الملك للمذهب، بأن كتبهم تأباه وإنما هو من كلام الناظري، ولو كان ذلك مصححاً لهم لما منعوا جواز الشهادة على الملك بظاهر اليد، وقالوا: لا يجوز إلا مع النسبة والتصرف، وعدم المنازع؛ لأن هذه دليل الملك، واليد قد تكون لغير مالك كالغاصب والمرتهن، ونحوهما، ومنعوا ثبوت الحق باليد، وما ذلك إلا لضعفها عندهم، سلمنا فالمعتبر الدليل، وقد ثبت اعتبار الخط الجامع لشروط العمل بما لا مزيد عليه. والله الموفق والهادي.


[الفائدة الأربعة والأربعون والمائة: في الفرق بين الشهادة والرواية]

ولكون مرتبة الشهادة كما قال السيد العلامة الحسين بن القاسم عليه السلام في شرح الغاية: أخلق بالاحتياط لقوة البواعث عليها، من الطمع والاعتناء بأمر الخصومات، ولكثرة المساهلة فيها دون الرواية، اعتبر فيها ما لا يعتبر في الرواية اتفاقاً في بعض، ومع الخلاف في بعض.


[الفائدة الخامسة والأربعون والمائة: في شهادة العبد]

لا تصح شهادة العبد لسيده إجماعاً؛ لقوة التهمة ولـملكه منافعه، وأما لغيره فتصح عند (هق، وم بالله، وط )؛ لعموم الدليل، ولم يرد ما يمنع من قبول شهادته من كتاب، ولا سنة، ولا إجماع.

وعن أنس: ما علمت أحدًا رد شهادة العبد.

وعن (ق): لا تصح؛ إذ منزلته دنيئة، والشهادة رفيعة، فلم تصح كساقط المروءة.

(المهدي): سقوط المرؤة إنما تضعف الثقة بالورع لا الرق فافترقا.

وعن (علي، وق): تقبل على العبد إلا الـحر لسقوط مرتبته كالكافر على المسلم.

(المهدي): شارك في شرف الإسلام فافترقا.


[الفائدة السادسة والأربعون والمائة: في صحة رواية الأقارب]

عدم القرابة غير معتبر في الرواية، فتجوز رواية الولد عن والده والعكس؛ لاجماع الصحابة على ذلك، كما تجوز رواية الخبر الذي يثبت حكماً لقريب؛ لان حكم الرواية عام لايختص بواحد بخلاف الشهادة، ولذلك اختلف في قبول شهادة الولد لوالده والعكس، فذهبت(العترة) إلى قبولها إذلم يفصل قوله ذوي عدل منكم ومنع منه (زيد بن علي و م بالله وي)؛ لأنه متهم، وقد نهي عن قبول شهادة المتهم وأجيب بأنه غير صريح، ولعله أراد المتهم لخلل في العدالة أو دفع أو نفع.

قلت: الدليل الصريح الصحيح على عدم القبول، قول علي عليه السلام: (لا تقبل شهادة والد لولده إلا الحسن والحسين) فإن النبي صلى الله عليه وآله وسلم شهد لهما بالجنة، وتأويله بأنه أراد الشهادة بالنجاة من العذاب تعسف، إلا أن في الحديث إشارة إلى أن العلة قوة التهمة، فإذا اقترنت الشهادة بما ينفي التهمة أو يضعفها فتقبل. والله أعلم.

وأما شهادة سائر الأقارب بعضهم لبعض فتقبل عند العترة؛ لعموم الدليل، ولم أقف على خلافه لأحد من أهل البيت عليهم السلام.


[الفائدة السابعة والأربعون والمائة: في عدم اشتراط الذكورة في الرواية]

لم يشترط في الرواية الذكورة؛ لعموم حكمها، وإنما اشترط فيها ما يكون به غلبة الظن بصدق المخبر من العدالة والضبط، وهما معتبران في الشهادة أيضاً، وكذا لا تعتبر الذكورة في الشهادة، بل تقبل شهادة المرأة إلا في الشهادة على الزنا فلا تقبل شهادة النساء عند الأكثر، ولم ينقل فيه خلاف عن أحد من العترة عليهم السلام للآية، إذ تقتضي التذكير، ولقول الزهري: مضت السنة من رسول الله صلى الله عليه وآله وسلم والخليفتين بعده: أن لا تقبل شهادة النساء في الحدود والقصاص.

وقول علي عليه السلام: (لا تجوز شهادة النساء في نكاح ولا طلاق، ولا حد ولا قصاص). رواه في المجموع.

قيل: ولا خلاف في عدم قبول شهادتهن في القصاص إلا عن الثوري والأوزاعي في القصاص.

وروي عن الثوري خلاف ذلك قال في أصول الأحكام: والأصل الخبر والإجماع والقياس على الحدود، وقد ثبت بالنص عدم قبول شهادتهنَّ في الحدود.

قالت الهدوية: وسواء كان حقاً لله تعالى كحد الشارب، أو مشوباً بحق آدمي كحد القاذف، والسارق، وزاد في البحر: حد الردة والمحاربة؛ إذ لم يفصل الدليل وذلك رحمة من الله لعباده في درء الحدود، كما ورد الأمر بذلك، وأما فيما عدا ذلك فتقبل شهادتهنَّ.

(المهدي): للآية في الدين، وبالقياس في غيره إلا أنهن لما كن ناقصات عقل ودين انتقصت شهادتهن، فلأحدهما لم يقبلن منفردات، بل مع رجل وللآخر قويت بأخرى، كما في الآية احتياطاً لما هي مظنته من السهو والغلط: {فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى }[البقرة: 282] إلا فيما يتعلق بعورات النساء.

فقال الإمام أحمد بن سليمان: لا خلاف في قبول شهادة النساء وحدهن، فيما لا يطلع عليه الرجال، إلا ما يحكى عن (زفر)، والإجماع يحجه وذلك للحرج.

قالت العترة: وتكفي عدلة، لما روي عن علي عليه السلام أنه قبل شهادة امرأة واحدة فيما لا يطلع عليه الرجال.

وعن علي عليه السلام: أنه قضى بشهادة امرأة واحدة، وكانت قابلة على الولادة، وصلى عليه بشاهدتها وورثه بشهادتها. رواه في المجموع.


[الفائدة الثامنة والأربعون والمائة: فيما يترتب على الفرق بين الرواية والشهادة]

واعلم: أنه يترتب على الفرق بين الرواية والشهادة الخلاف في أمور، هل هي من باب الرواية أو من باب الشهادة؟

منها: الإخبار عن رؤية هلال رمضان فإن الخلاف في الاكتفاء فيه بواحد؛ إذ لا يخرج على كونه رواية لعموم المكلفين فهو كالأذان، ومن اشترط العدد ألحقه بالشهادة لا يعم الأعصار، بل يخص تلك السنة، ولا الأمصار على قول، وقد اختلف في ذلك أئمتنا فظاهر ما في البحر عن (م بالله): أنه يكفي خبر الواحد؛ لأنه احتج له بما روى ابن عمر في الشفاء: أن الناس تراءوا هلال رمضان، قال: فأخبرت النبي صلى الله عليه وآله وسلم أني رأيته فصام، وأمر الناس بصيامه.

ولخبر ابن عباس في الشفاء: أن أعرابياً أخبر أنه رأى الهلال فامتحنه النبي صلى الله عليه وآله وسلم بالشهادتين، ثم أمر الناس فصاموا، ولاعتبار الظن في العبادات.

والقول: بأنه يحتمل أنه قد شهد غيرهما قبلهما غير وارد على الظاهر، وإلا لزم مثله في كل دليل لكثرة الاحتمالات.

وقال (صا وقم): يقبل الواحد في الغيم لاحتمال خفائه على غيره، إلا الصحو فجماعة لبعد خفائه، وهو في الشفاء (عن زيد بن علي و(م بالله).

وروي أن (م بالله) رجع عنه، ورد بأن النبي صلى الله عليه وآله وسلم لم يسأل الأعرابيين هل كانت السماء مصحية أو لا؟ بل عمل بخبرهما ولم يسأل عن أحد الوجهين وهو في مقام البيان.

وأما أهل المذهب فاعتبروا خبر عدلين أو رجل وامرأتين أو شهادتهما؛ لأن فيه شائبة الخبر والشهادة.

قال (م بالله): في تقرير مذهب الهادي، وقولنا: شهادة عدلين المراد به خبرهما قال: إذ ليس بخبر ولا شهادة على التحقيق، بل فيه شبهة بالشهادة؛ لأنه يعتبر فيه العدد، يعني قول النبي صلى الله عليه وآله وسلم : ((إذا شهد ذوا عدل)) ونحوه وشبه بالخبر؛ لأنه لم يعتبر فيه لفظ الشهادة، يعني كما في خبر ابن عمر ونحوه.

قال: فثبت أنه لا بد من شهادة عدلين أو خبرهما برؤية الهلال.

قال في الشفاء: وهو مذهب الهادي، ورواه في الكافي (عن زيد بن علي و ق و ن) ومنها: إثبات النسب بالقافة، وهي الشبه عند من يعتبرها في ثبوته، فمن جعله حكماً خاصاً ألحقه بالشهادة، أو حكماً عاماً، ألحقه بالخبر، والصواب الأول على أصلهم، لكن أصحابنا لم يثبتوا بها نسباً؛ لقوله صلى الله عليه وآله وسلم : ((الولد للفراش )) وقوله صلى الله عليه وآله وسلم للذي قال: إن امرأتي أتت بولد أسود: ((عسى أن يكون عرق نزعه)) فلم يعتبر الشبه، وقوله في امراة هلال: ((إن أتت به أصيهب أثيبج فهو لزوجها...)) الخبر.

وذكر حجة الخصم وهي: أنه خلق من ماء من أشبهه وإن لم يثبت نسبه شرعاً.

(ي): أو كان قبل نسخ العمل بالقافة؛ لقوله صلى الله عليه وآله وسلم : ((الولد للفراش )).

قال في الشفاء: على أن ما ذهبنا إليه قول أمير المؤمنين علي بن أبي طالب عليه السلام وقوله حجة، وفي شرح مرغم أنه إجماع أهل البيت عليهم السلام، وقال إن ما احتج به المخالف مخالف للأصول، فلا يقبل، ولعل استبشاره صلى الله عليه وآله وسلم بقول المدلجي في زيد وأسامة كان لموافقته الحق، لا يكون ذلك حجة، وفعل عمر ليس بحجة.

ومنها الجرح والتعديل للشاهد والمحدث، فمن جعله خبراً اكتفى فيه بعدل أو عدلة، كإخبار الديانات، وهم: (م بالله و ط و ي والمهدي والإمام شرف الدين) وقواه المفتي، فلا يعتبر لفظ الشهادة، فيصح بلفظه وبالرسالة والكتابة، وفي غير وجه الخصم.

قال في البحر: إجماعاً، وقبل التخاصم، واحتج لهذا القول في البحر بهذه الفوائد المرتبة على كونه خبراً، حيث قال بدليل اعتبار عدم اعتبار لفظها... إلخ، وهو احتجاج بمحل النزاع.

وقال (هـ و ن) بل، هما شهادة فلا بد من لفظها، وعدلين أو رجل وامرأتين أو شاهد، ويمين المدعي كالشهادة، وهذا هو المقرر للمذهب، واحتج له في شرح الإبانة بأن حكم الحاكم يتعلق بالتزكية؛ لأن شهادة الشاهدين إنما تثبت بالتزكية فتكون شهادة كالشهادة على الشهادة.

ومنها في الترجمة عن العجمي، قال في الفتح وشرحه: وتصح الشهادة بترجمة عدل عن عجمي لعربي والعكس.

قلت: المذهب خلافه كما في البحر والتاج، وأنه لا بد من عدلين، قال في البحر: وإن عبر عربيان عدلان عن عجمي جازت الشهادة عليه بما عبرا به، وإن استندت إلى الظن.

(المهدي): إن لم يكن على وجه الادعاء ففيه نظر.

قلت: لأن الشهادة لا تكون إلا عن يقين، ويمكن أن يقال خصته الضرورة.

وأما التعبير عن الفتوى فالظاهر أنه يكفي عدل؛ لأنها رواية لا شهادة، وأما الترجمة عن الخط فذكر (أهل المذهب): أنه يكفي في الشهادة على كتاب الوصية، وأوراق المعاملات، وكتاب حاكم إلى مثله، قراءة الفاعل لذلك على الشهود، وأمرهم بالشهادة عليه، وهذا يدل على أنه يكفي ترجمة الفاعل لذلك.

ومنها تقويم السلع فيما يجب فيه التقويم، فلا يثبت إلا بشهادة عدلين بصيرين؛ لأن الله تعالى قد أوجب الرجوع إلى حكم العدلين في جزاء الصيد دفعاً للاختلاف في المماثلة، فوجب الرجوع إليهما فيما أشبهه، ولا فرق عند الهادوية في التقويم للقسمة أو غيرها.

قال (ي): يكفي تقويم واحد في القسمة وكأنه شبهه بالقسمة، فإنه يكفي فيها قسام واحد في تعيين الأنصبه؛ فيقول: هذا إلى هذا، وهذا يناسب هذا، أما فيما لا يفتقر إلى التقويم فهو أجماع، وأما فيما يفتقر إليه فلخبر عبدالله بن رواحة في قسمة ثمار خيبر، سولأنه لم يكن لعلي عليه السلام إلا قسام واحد.

d: فإن اختلف العدلان في التقويم عمل بالأقل، حيث لم يوجد غيرهما فإن وجد كمل.


[الفائدة التاسعة والأربعون والمائة: في تحريم قبول القاضي الهدايا]

في شرح التجريد في باب القضاء، قال أي الهادي عليه السلام: ولا يجوز له أي القاضي أن يقبل الهدايا من الناس، فإن قبل كانت لبيت مال المسلمين، وهذا قد بينا ما ورد فيه في كتاب الزكاة من الآثار، ولأنه متهم، وجار مجرى الرشوة.

وعن علي عليه السلام من طريق زيد بن علي أن النبي صلى الله عليه وآله وسلم قال له: ((يا علي لا تقبل هدية مخاصم ولا تضيفه دون خصمه ))، وروي: ((هدايا الأمراء غلول )).

قال أبو العباس الحسني: يجيء على مذهبه أن من كان يهاديه قبل القضاء يجوز أن يقبل هديته بعد القضاء، وكذلك هدية ذي الرحم؛ لأنه منع قبولها إذا كانت الهدية لمكان الولاية والتهمة، والذي ذكرناه لا مسرح فيه لهذه العلة.

وقال في كتاب الإجارة: قال القاسم عليه السلام: ولو أن رجلاً كلم رجلاً في حاجة لرجل فأهدى إليه شيئاً جاز له ذلك، وإنما يجوز ما قاله إذا لم يكن مشروطاً للنهي الوراد فيه، فإما إذا لم يكن مشروطاً فهو جائز؛ لأن ذلك مقابلة الإحسان ومكافأة على الإحسان، وقد قال الله تعالى: {هَلْ جَزَاءُ الإِحْسَانِ إِلاَّ الإِحْسَانُ }[الرحمن: 60]، وقال: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا }[النساء: 86]، وفيه أيضاً قال: والرشا على الحكم حرام لا خلاف في كونه حراماً بين المسلمين؛ لأن المرتشي آثم؛ لأنه أخذ العوض على ما لزمه ووجب عليه.

فإن قيل: إنكم تجوزون أن يأخذ القاضي رزقاً من الإمام؟

وروى أن أمير المؤمنين عليه السلام أعطى شريحاً، قيل له: هذا ليس بارتشاء؛ لأن الارتشاء هو: أن يأخذ أحد الخصمين إما ليظلم أو لينصف، وعلى كلا الوجهين هو حرام، وما يأخذ القاضي من الإمام ليس على هذا الوجه؛ لأنه يجري مجرى ما يأخذه الإمام لنفسه من بيت مال المسلمين ليستعين به على ما هو فيه من تحري مصالح المسلمين.

وقال ابن حزم: من أعطى شيئاً من غير مسألة ففرض عليه قبوله، واحتج بقوله صلى الله عليه وآله وسلم : ((ما أتاك من هذا المال غير مسألة ولا إشراف نفس فاقبله )) أخرجه البزار من حديث عمر، وأخرجه من حديثه أيضاً مسلم.

وروى ابن حزم بإسناده إلى خالد بن عدي الجهني: أن رسول الله صلى الله عليه وآله وسلم قال: ((من جاءه من أخيه معروف فليقبله ولا يرده ، فإنما هو رزق ساقه الله إليه)) قال: وأخذ بذلك من الصحابة ابن عمر، وروى نحوه بأسانيده عن عمر، وابن عباس، وأبي هريرة، وأبي الدرداء، وإبراهيم النخعي، وقد ذكر ألفاظهم في كتابه المحلى.

قلت: ومما يدل على ما ذهب إليه ابن حزم ما رواه الإمام الموفق بالله عليه السلام في السلوة بسنده إلى علي عليه السلام قال: قال رسول الله صلى الله عليه وآله وسلم : ((للمسلم على أخيه ثلاثون حقاً لا براءة له منها إلا بالأداء أو العفو له يغفر زلته...)) الخبر وفيه ((ويجيب دعوته ويقبل هديته)) وفي آخره سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((إن أحدكم ليدع من حقوق أخيه شيئاً فيطالبه به يوم القيامة فيقضى له عليه)).


[الفائدة الخمسون والمائة: في عدم صحة العفو عن الجناية قبلها]

ولما كانت الجناية هي السبب في استحقاق القصاص لم يصح العفو عنه قبله. ذكره في البحر، ولو بعد خروج الرمية؛ لأن ذلك يتضمن الإباحة للقتل، وذلك لا يجوز؛ لقوله تعالى: {وَلاَ تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ }[البقرة: 195] ونحوها، فأما بعد الجناية فيصح من المجني عليه العفو عنه.

قال في التذكرة: ويسقط القود والدية.

قال في الحاشية: يعني إذا عفا عنهما وخرجت الدية من الثلث، فإن مات ولم يعف فالقصاص حق للورثة إجماعاً، ولهم إسقاطه؛ لقوله صلى الله عليه وآله وسلم : ((من قتل له قتيل فهو بخير النظرين : إما أن يؤدي، وإما أن يقاد)).

فإن قيل: وما الدليل على أن للمجني عليه العفو عن القود؟

قيل: الإجماع علىأنه يورث عنه ولا يورث عنه ما لا يستحقه، وإذ يملك بدله وهو الدية، وإلا لما صارت من جملة تركته، ولهذا ورث النبي صلى الله عليه وآله وسلم لزوجة من دية زوجها، وإنما لم يكن له استيفاء القصاص لتعذره إذ لا يستقر إلا بموته.


[الفائدة الإحدى والخمسون والمائة: في صحة الوصية بالمنافع]

وتصح الوصية بالمنافع والغلات المعدومة دون الرقبة، كأن يوصي بمنافع أرضه لشخص دون رقبته، ولا خلاف فيه إلا عن ابن أبي ليلى لنا، عموم قوله تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا } [النساء: 11]وقوله: {فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ ...}[البقرة: 181]الآية. ولم يفصل بين المنافع وغيرها، والجهالة مغتفرة بدليل صحة الثلث.

d: فإن كانت موجودة انصرفت إليها، إذ هو الظاهر، ولا تدخل المستقبلة إذ القول بدخولها مخالف لظاهر اللفظ، فإن كانت معدومة استحق الموصى له المستقبلة، وإن لم تؤبد ليكون للوصية ثمرة.

d: وإنما يستحقها الموصي له إلى موته فقط، وإن قيدت بالتأييد، ولا تورث عنه، بل ترجع إلى ورثة الموصي؛ لأن الوصية والهبة بالمعدوم تكون إباحة لا تملك، ولذا خالفت النذر بالمنافع من أنه يملك ويورث كالوقف؛ لأن التمليك في الوصية حقيقي فلم تصح بالمعدوم فكانت إباحة بخلاف النذر.

وفي حواشي الأزهار: والفرق بين الوقف والوصية في كون منافع الوقف تورث دون الوصية، إن رقبة الوقف لله معدومة منفعة، والوصية الرقبة لمالكها فلا تورث منفعته، بل تعود لصاحب الرقبة، وفي البيان ومن نذر على غيره بالمنافع فالأقرب أنها تملك وتورث عنه، كما في منفعة الوقف، وفي المعيار الوصية بالمنافع إباحة كالعارية، فليس له أن يعير ولا يكري، والأجرة له على الغاصب للورثة، ولا تورث عنه أي عن الموصى له، ولا تصح لغير معين كالفقراء، كما لا تصح إعارة غير معين، وذكر أبو طالب في الوصية بالمنافع أنها إباحة لا تملك.


[الفائدة الثانية والخمسون والمائة: في أن الوارث ليس بخليفة]

الوارث ليس بخليفة، فلا يملك تركة المستغرق ماله بالدين، ولا تنتقل الديون إليه؛ لقوله تعالى: {مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ }[النساء: 12]فشرط في انتقال الملك إليه تقديم الدين والوصية، واشتراط مؤاذنته في البيع لا تقتضي ملكه، بل أولويته وليس خليفة، حيث لا تركة إجماعاً، فلا يلزم الدين، وخليفة حيث لا دين ولا وصية إجماعاً.

d: ولا يجوز الشراء منه حيث باع لا لقضاء الدين لتعلق حق الغرماء بالتركة، لكن لا يبطل بيعه، بل يَكون موقوفاً على إيفاء الغرماء بدينهم أو برائتهم للميت لا للورثة؛ إذلم يتعلق الدين بذممهم، فإذا وقع الإيفاء أو الإبراء صَحَّ البيع؛ لأن للوارث ملكاً ضعيفاً، ولذا يجب مؤاذنته للبيع وإلا فلا ويلزم المشتري رده ولو أجازه الغرماء.

d: وليس للوارث الانتفاع بتركة المستغرق على وجه الاستهلاك، لما مر، ويجوز بما لا تنقص به قيمتها، كالزراعة إلا أن يكون الدين أكثر من التركة ضمن قيمة المنفعة للغرماء.

d: وإنما يكون للوارث البيع للقضاء، حيث لا وصي، أو كان وتراخى، وإلا لم يصح بيعه، إذ الولاية في ذلك إلى الوصي.


[الفائدة الثالثة والخمسون والمائة: في حكم التصرف بالمال الزائد على الدين قبل إخراج الدين]

إذا كانت التركة زائدة على الدين فالوارث خليفة في الزائد، لكن لا ينفذ تصرفه فيه إلا بعد قضاء الدين؛ لتعلق حق الغرماء بجملة التركة.

d: أما لو لم يستغرق الدين إلا ربع التركة، فباع الوارث ربعاً، ثم ربعاً، ثم ربعاً، ثم تلف الربع الرابع، فإنه يبطل البيع في آخر صفقة؛ لتعلق حق الغرماء بها بعد بيع الربعين الأولين، فإن التبست الأخيرة كان كالتباس الأملاك للغرماء ثلث، وللمشتري ثلثان.


[الفائدة الرابعة والخمسون والمائة: حكم من مات وعليه دين ثم أبرئ وقد مات أحد ورثته]

لو مات من عليه الدين عن ابنين، ثم مات أحدهما عن ابن، ثم إن من له الدين أبرأ كان الإبراء للميت، وتكون التركة بين الابن وابن الابن نصفين؛ لأن للابن الميت ملكاً ضعيفاً، كما مر، فاستحقه وارثه، ومن أدلة الملك الضعيف للوارث أن الغاصب يبرأ بالرد إليه.

تم بعون الله تعالى نساخة هذا بعد صلاة العشاء، ليلة السبت صباح الأحد الموافق 28 شهر رجب سنة 1404هـ على صاحبها وآله أفضل الصلاة والسلام.

بقلم الفقير إلى الله أحمد بن يحيى بن علي العجري، غفر الله له ولوالديه وللمؤمنين والمؤمنات آمين آمين آمين.

وهذا النقل على الأصل التي بقلم المؤلف بعنايته، رحمه الله رحمة الأبرار، وأسكنه جنات تجري من تحتها الأنهار، ونفع المسلمين بعلومه، وجزاه الله عنا وعن جميع المسلمين خير الجزاء، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم على سيدنا محمد وآله.

قال المؤلف عليه السلام: (تمت القصاصة بحسب الطاقة والحمد لله).

علي بن محمد العجري


أعد هذا الكتاب إلكترونيا

قطب الدين بن محمَّد الشَرْوَني الجعفري

للتواصل

viva_intifada@hotmail.com